Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

instalacija mikrotika kao rutera

[es] :: Wireless :: Mikrotik :: instalacija mikrotika kao rutera
(TOP topic, by djricky)
Strane: < .. 1 2 3 4 5 6 7 ... Dalje > >>

[ Pregleda: 79431 | Odgovora: 166 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

manjas
Sasa Gojkovic
Obuka i programiranje kompjuterskim
sisemima za obradu krijnih slika i
masinama za vez,Optitex,Lec..
Krusevac

Član broj: 43892
Poruke: 237
62.193.131.*

Jabber: podrska@bezucniinternet.com
Sajt: www.bezicniinternet.com


Profil

icon Re: instalacija mikrotika kao rutera07.11.2005. u 08:16 - pre 4307 dana i 11h
Da.Ali ukoliko je to komplikovano i ne moze ovako prekom posta
Evo mog e-maila na koj bi mi poslao broj telefona da se dogovrimo ja bi inace platio tu uslugu tebi ili bilo kom drugom ko bi mi to odradio za prvi put kako valja.manjas@tehnicom.net
Pozdrav svima.
 
Odgovor na temu

g-net
Goran Lazarevic
Mladenovac

Član broj: 68778
Poruke: 7
195.252.99.*

Sajt: www.g-net.co.yu


Profil

icon Re: instalacija mikrotika kao rutera08.11.2005. u 01:25 - pre 4306 dana i 18h
Resenje koje sam dao je sa DHCP ali ako u blizini imate neki drugi DHCP podignut moze imati dosta problema.
U tom slucaju i na mom primeru se pokazalo da Hotspot mnogo bolje radi sa fiksno dodeljenim adresama
 
Odgovor na temu

mobilexpert
GSM/WiFi service

Član broj: 30843
Poruke: 81
194.106.174.*

ICQ: 20333009


Profil

icon Re: instalacija mikrotika kao rutera08.11.2005. u 17:41 - pre 4306 dana i 1h
moj slucaj je resen,
na skroz razlicit nacin od onog koji sam ja zamislio,
uz pomoc AceTheKing-a,
specijaliste za MikroTik :)

kako :

- Prism 200mW je okacen na GlavniAP pa preko njega ma glavni MT
- IP opseg Wrap-a je isti kao AP opseg, gateway je glavni MT
- na wrap-u je napravljen novi opseg za hotspot, razlicit od onog na glavnom
- na glavnom MT-u su dodate Route koje propustaju Prism200mW ka izlazu
- uradjen Masquerade novog hotspot opsega na glavnom MT-u

tako da sad imam korisnike na Wrap-u, koji su na Hotspot-u,
a sve to i dalje prolazi kroz glavni MT.


jos jednom pozdrav "Kralju Mikrotikova" - Aci !


pozdrav,
Brka.
 
Odgovor na temu

iggsy

Član broj: 50840
Poruke: 147
*.donet.co.yu.



Profil

icon Re: instalacija mikrotika kao rutera11.11.2005. u 15:01 - pre 4303 dana i 4h
Ako je mikrotik inastaliran na mikrotik borad 230 da li je moguce na njega instalirati i hotspot? Da li to moze da ide na cf ili moze da se nakaci hard (od laptopa) i na njemu instalira hotspot? Video sam da postoje konektori.
Prodrmah fasung i bi svetlost!
 
Odgovor na temu

acatheking
Aleksandar Ristić
Beograd/Mirijevo

Član broj: 6769
Poruke: 1133
80.93.244.*



Profil

icon Re: instalacija mikrotika kao rutera12.11.2005. u 18:34 - pre 4302 dana i 1h
Pa MikroTik ima hotspot u sebi.. potrebno je samo da mu dodaš hotspot package prilikom instalacije ili naknadno. No, veća je muka podesiti hotspot servis nego ga instalirati .
Jednostavnija varijanta je da instaliraš na CF, jer je manji, nema mehaničkih delova, ne traži dodatno napajanje... Čemu komplikacija sa HDD na toj ploči.
Volim da se vozim grackim autobusom.
Gracki autobus jede sitne pare,
gracki autobus zna kad treba stane.
 
Odgovor na temu

iggsy

Član broj: 50840
Poruke: 147
*.donet.co.yu.



Profil

icon Re: instalacija mikrotika kao rutera12.11.2005. u 18:45 - pre 4302 dana
Mislio sam da kupim cf karticu sa instaliranim Ruter OS-om. Znaci kada se ona kupi na sebi ima hotspot. Cemu onda hard? Jel moze tu josh nesto sta se stavi hada se turi hdd na 230? Tipa proxy, ovo ono .....

[Ovu poruku je menjao iggsy dana 12.11.2005. u 19:47 GMT+1]
Prodrmah fasung i bi svetlost!
 
Odgovor na temu

acatheking
Aleksandar Ristić
Beograd/Mirijevo

Član broj: 6769
Poruke: 1133
80.93.231.*



Profil

icon Re: instalacija mikrotika kao rutera12.11.2005. u 21:34 - pre 4301 dana i 22h
I web proxy se na MikroTik dodaje u vidu package-a, dakle može. Imaš sve na njihovom sajtu.
Volim da se vozim grackim autobusom.
Gracki autobus jede sitne pare,
gracki autobus zna kad treba stane.
 
Odgovor na temu

AdiX
Bosnia

Član broj: 61909
Poruke: 219
*.bbone.utic.net.ba.



Profil

icon Re: instalacija mikrotika kao rutera06.12.2005. u 17:12 - pre 4278 dana i 2h
Moze li mi ko reci gdje da download taj mikrotik da li ima free do sada sto sam vidio mora da se plati. Molim vas pomozite. Hvala unaprijed.
 
Odgovor na temu

djricky
Core Network Engineer
Serbia BroadBand
Beograd

SuperModerator
Član broj: 1046
Poruke: 3998
*.beogrid.net.

Sajt: https://v6.rs


Profil

icon Re: instalacija mikrotika kao rutera06.12.2005. u 23:33 - pre 4277 dana i 20h
nema besplatne legalne verzije... mada...

Mikrotik RouterOS
SW/L1 SOHO (Level 1) license. Registration required, limited features price: Free

mozda ti Level 1 licenca pomogne ako su u pitanju neke osnovne stvari...
“Choose a job you like, and you will never have to work a day of your life.”
“Looking at small advantages prevents great affairs from being accomplished.”
 
Odgovor na temu

allexandar

Član broj: 37969
Poruke: 210
212.62.39.*



Profil

icon Re: instalacija mikrotika kao rutera11.01.2006. u 16:25 - pre 4242 dana i 3h
e ljudi moj mikrotik ima dve lan kartice (preko jedne se kaci na net a na drugu se kace klijenti) Namestim ja lepo PPTP client i zakacim ga na moj ISP i pise connected.Dignem PPPoE server otvorim username test passwor test zakacim se mojom masinom konekcija prodje ali protoka nema tj nece nista da otvori.Sve ovo sam uradio ovako a vi ako vam nije tesko recite sta nije u redu.

prvo enablujem kartice i dodelim im adrese
ether1=192.168.1.5/24(ovde se vezu klijenti)
ether2=10.10.1.18/24(odavde se kaci pptp konekcijom na net)

onda sam uradio ovo
/interface pppoe-server server add service-name=imeservera interface=ether1
/interface pppoe-server server print
//interface pppoe-server server enable 0

pa onda ovo
/ip firewall mangle add protocol=tcp action=passthrough

pa sam napravio ip pool
/ip pool add name=pppoe ranges=192.168.1.50-192.168.1.100
/ip pool add name=zakaceni ranges=192.168.1.150-192.168.1.200

pa sam podesio profile
/ppp profile print
/ppp profile set 0 local-address=pppop
/ppp profile set 0 remote-address=zakaceni

pa onda registracija klijenta
/ppp secret add name=test password=test

posle toga sam konfigurisao PPTP client i sa njim zakacio mikrotik na moj isp i tamo pise connected.

zakacim se mojom masinom pppoe konekcijom ,prodje lepo ali nista od protoka
sta ovde ne stima?



[Ovu poruku je menjao allexandar dana 11.01.2006. u 17:27 GMT+1]
pozzzzzzzzz
 
Odgovor na temu

tox!e
NS

Član broj: 20007
Poruke: 268
*.budisava.net.

ICQ: 267386221


Profil

icon Re: instalacija mikrotika kao rutera11.01.2006. u 18:59 - pre 4242 dana
Jesi pokusao da odradis NAT ?

/ip firewall src-nat add action=masquerade

Probaj da dodas, pa javi.
 
Odgovor na temu

allexandar

Član broj: 37969
Poruke: 210
212.62.39.*



Profil

icon Re: instalacija mikrotika kao rutera12.01.2006. u 21:48 - pre 4240 dana i 21h
odraddio ali se nsta ne desava, ima li neka druga solucija?

pozz
pozzzzzzzzz
 
Odgovor na temu

allexandar

Član broj: 37969
Poruke: 210
212.62.39.*



Profil

icon Re: instalacija mikrotika kao rutera13.01.2006. u 03:52 - pre 4240 dana i 15h
resenooo
trebalo je jos da se doda dns od isp-a u ip>dns


pozz svima
pozzzzzzzzz
 
Odgovor na temu

BEZIMENI
Dejan Djedovic
BALKAN

Član broj: 23574
Poruke: 113
195.178.58.*

Sajt: www.futsalbalkan.com


Profil

icon Re: instalacija mikrotika kao rutera28.01.2006. u 23:17 - pre 4224 dana i 20h
da li mogu preko winboxa u mikrotiku da dodam javnu ip adresu korisniku koji vec koristi nasu mrezu
 
Odgovor na temu

broker

Član broj: 2415
Poruke: 8514
212.62.59.*



Profil

icon Re: instalacija mikrotika kao rutera29.01.2006. u 00:10 - pre 4224 dana i 19h
Pogledaj pod 1:1 NAT
 
Odgovor na temu

BEZIMENI
Dejan Djedovic
BALKAN

Član broj: 23574
Poruke: 113
195.178.58.*

Sajt: www.futsalbalkan.com


Profil

icon Re: instalacija mikrotika kao rutera29.01.2006. u 00:44 - pre 4224 dana i 18h
malo pojasni
 
Odgovor na temu

mravojed

Član broj: 28349
Poruke: 36
*.europronet.ba.



Profil

icon Re: instalacija mikrotika kao rutera18.02.2006. u 15:48 - pre 4204 dana i 3h
Moze li se MT Hot Spot podesiti da korisnik kupuje protok umjesto sati? Znaci, dodje na uplatno mjesto, plati odredjeni broj MB/GB koji ce mu se nakdnadno oduzimati sa racuna dok bude koristio pristup internetu. Znaci, cisti pre paid za protok umjesto sati...
 
Odgovor na temu

BEZIMENI
Dejan Djedovic
BALKAN

Član broj: 23574
Poruke: 113
*.com
Via: [es] mailing liste

Sajt: www.futsalbalkan.com


Profil

icon Re: instalacija mikrotika kao rutera19.02.2006. u 09:39 - pre 4203 dana i 9h
>
Moze i da kupuje sate i protok
 
Odgovor na temu

AdiX
Bosnia

Član broj: 61909
Poruke: 219
*.pppoe08-1862.bih.net.ba.



Profil

icon Re: instalacija mikrotika kao rutera20.02.2006. u 13:51 - pre 4202 dana i 5h
interesuje me da li postoji moguicnosti da mikrotik uspostavlja vezu da internetom tj, da se nakaci na adsl modem i da iniciranje konekcije ide sa mikrotika.
 
Odgovor na temu

mika_vk
Nikola Colakovic
Hrvatska

Član broj: 79161
Poruke: 67
*.adsl.net.t-com.hr.

ICQ: 92213817


Profil

icon Re: instalacija mikrotika kao rutera21.02.2006. u 20:20 - pre 4200 dana i 23h
Citat:
AdiX: interesuje me da li postoji moguicnosti da mikrotik uspostavlja vezu da internetom tj, da se nakaci na adsl modem i da iniciranje konekcije ide sa mikrotika.


Pozdrav svima... nadovezao bi se na adix-a. Imam slican problem...
Podigao sam mikrotik: 1 lan je za jedan komp spajanje, drugi lan je za adsl-modem, a wireless kartica je ap... Nikakve zabrane i ogranicenja mi netrebaju(za pocetak). Dali mogu naterati da mikrotik bude konstantno spojen na net, i da radi nesto tipa ICS-a, znaci da svi koji se kace na kantu i preko wirelessa i preko mreze, odmah imaju pritstup netu... (Trenutno mi to radi kanta sa win2003, i kartica u AP modu). Mikrotik radi kao ap bez problema, svi pristupaju svima, i ovi preko atherosice i ovaj jedan preko lana, al nemogu se spojiti na internet preko adsl-a. Postavio sam pppoe clienta i u winboxu pise da se spaja, ali nakon par sekundi se disconnecta? User i pass su uredu! Netko nekakvu ideju???
Hvala na pomoci svima...
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: instalacija mikrotika kao rutera
(TOP topic, by djricky)
Strane: < .. 1 2 3 4 5 6 7 ... Dalje > >>

[ Pregleda: 79431 | Odgovora: 166 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.