Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

problem sa pppoe clientom

[es] :: Wireless :: Mikrotik :: problem sa pppoe clientom

[ Pregleda: 2209 | Odgovora: 7 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Kolins Balaban
Kolins Balaban
Srednja bosna

Član broj: 4847
Poruke: 1318
92.36.146.*

ICQ: 166070540


+8 Profil

icon problem sa pppoe clientom25.07.2010. u 14:17 - pre 124 meseci
u logu dobijam ovu gresku:
Code:
adsl: terminating... - failed authenticate ourselves to peer
sta znaci ta greska? i do cega bi mogao biti problem. na RB750 mi se nekad desava, da kad onemogucim npr ethernet 1 port, da mi puca pppoe client veza koja je na ethernet 4 ili 5. kakve veze ima ethernet 1 sa ostalim ethernet portovima? :S :S
MyCoNfa:
CPU: AMD Phenom II X4 965 3,4GHz BOX
Maticna:Asus M4A89GTD PRO
RAM: Corsair 4x2GB 1600MHz, 9-9-9-24
Grafa: Diamond ATI 5870 1GB
HDD:3xWD 320GB AAKS, stripe raid
DVD/RW:LG,SATA
SilverStone SST-ST50F 500W
CoolerMaster CM690
LG 24" 2453TQ-PF
Tastatura A4Tech X7 G800
Stakor: A4Tech X7-755FS
 
Odgovor na temu

sphere
System Administrator
Beograd

Član broj: 240005
Poruke: 66
*.dynamic.sbb.rs.



+7 Profil

icon Re: problem sa pppoe clientom25.07.2010. u 20:39 - pre 124 meseci
To bi trebalo da znaci da nije prosla autetentifikacija(user/pass nije dobar ili je user diseblovan na dugoj strani). To moze da se desi na bilo kojoj konekciji,a ne samo na ppp. Npr l2tp,ovpn..
 
Odgovor na temu

djricky
Network Engineer
Supernova
Beograd

SuperModerator
Član broj: 1046
Poruke: 4011
*:8c8:0:9::a

Sajt: https://v6.rs


+220 Profil

icon Re: problem sa pppoe clientom25.07.2010. u 21:44 - pre 124 meseci
Citat:
Kolins Balaban: u logu dobijam ovu gresku:
adsl: terminating... - failed authenticate ourselves to peer
sta znaci ta greska?


da li si upisao service name? takodje, iako preko domaina BRAS (AC) treba da zna kuda da prosledi tunel, neki put pomaze da se rucno izabere neki od AC-ova (access concentrator), ako ih ima vise.

Citat:
Kolins Balaban: na RB750 mi se nekad desava, da kad onemogucim npr ethernet 1 port, da mi puca pppoe client veza koja je na ethernet 4 ili 5. kakve veze ima ethernet 1 sa ostalim ethernet portovima? :S :S

PPPoE klijent salje PADI frame na broadcast ethernet adresu (FF:FF:FF:FF:FF:FF) kroz interfejs koji specificiramo prilikom kreiranja nove PPPoE sesije, pa ako interface-i nisu bridge-ovani, jedino mi pada na pamet da ROS ne prati bas slepo ono sto mu je receno...

“Choose a job you like, and you will never have to work a day of your life.”
“Looking at small advantages prevents great affairs from being accomplished.”
 
Odgovor na temu

Kolins Balaban
Kolins Balaban
Srednja bosna

Član broj: 4847
Poruke: 1318
*.team.ba.

ICQ: 166070540


+8 Profil

icon Re: problem sa pppoe clientom26.07.2010. u 15:40 - pre 124 meseci
interfejsi nisu birdgovani... jos uvijek ne znam zasto bi se to moglo desavati :S:S a evo uskoro cu se cuti sa providerom da vidim sta mi je s accountom....
MyCoNfa:
CPU: AMD Phenom II X4 965 3,4GHz BOX
Maticna:Asus M4A89GTD PRO
RAM: Corsair 4x2GB 1600MHz, 9-9-9-24
Grafa: Diamond ATI 5870 1GB
HDD:3xWD 320GB AAKS, stripe raid
DVD/RW:LG,SATA
SilverStone SST-ST50F 500W
CoolerMaster CM690
LG 24" 2453TQ-PF
Tastatura A4Tech X7 G800
Stakor: A4Tech X7-755FS
 
Odgovor na temu

sphere
System Administrator
Beograd

Član broj: 240005
Poruke: 66
*.dynamic.sbb.rs.



+7 Profil

icon Re: problem sa pppoe clientom04.08.2010. u 16:36 - pre 124 meseci
Evo da doprinesem temi

Isti problem imam i ja sad. Pre par dana je uvedem adsl sa stat ip adresom
Telekomov stari ruter(belo rozi,zaboravih model- pogledacu) i rb750

telekomov ruter stavio u bridge mod i napravio pppoe na mt

Problem je sledeci: Na dan pukne konekcija jedno 10 puta.Kada pokusa da se nakaci adsl,izbacuje gresku failed to authenticate ourselves to peer



ovo je za jedan dan pregled
 
Odgovor na temu

dragansar
Sarajevo

Član broj: 84903
Poruke: 606
62.101.133.*

Sajt: https://nf-tel.com


+20 Profil

icon Re: problem sa pppoe clientom04.08.2010. u 20:20 - pre 124 meseci
Desavalo se i meni na nekoliko MT-ova isti problem, i to samo sa ADSL-om. Trazio sam rijesenje ali ga nikad nisam nasao.To sam rijesavao tako sto sam na ADSL-modemu drzao PPPOE.Sa ovakvom konfiguracijom mi je radilo OK.
Šaka
 
Odgovor na temu

sphere
System Administrator
Beograd

Član broj: 240005
Poruke: 66
*.dynamic.sbb.rs.



+7 Profil

icon Re: problem sa pppoe clientom04.08.2010. u 22:20 - pre 124 meseci
Ma znam da ce raditi, ali to djubre njihovo od rutera MORA biti u bridge...

Ja sam stavljao njihov adsl na nekoliko mesta. Danas sam proverio i oni se cesto tako zaglupljuju. Neko mi rece da proverim kakva je uticnica telefonska... I to cu bas da vidim
 
Odgovor na temu

Kolins Balaban
Kolins Balaban
Srednja bosna

Član broj: 4847
Poruke: 1318
92.36.143.*

ICQ: 166070540


+8 Profil

icon Re: problem sa pppoe clientom10.08.2010. u 06:29 - pre 124 meseci
sto je zanimljivo, meni kad se to pocne desavati, onda mi se desava i sa adsl-om, i sa wirelssom (kabal mi je uboden direktno u WISP-ovu baznu stanicu)... bas me zanima sta je razlog... je li se iko obracao mikrotik supportu?
MyCoNfa:
CPU: AMD Phenom II X4 965 3,4GHz BOX
Maticna:Asus M4A89GTD PRO
RAM: Corsair 4x2GB 1600MHz, 9-9-9-24
Grafa: Diamond ATI 5870 1GB
HDD:3xWD 320GB AAKS, stripe raid
DVD/RW:LG,SATA
SilverStone SST-ST50F 500W
CoolerMaster CM690
LG 24" 2453TQ-PF
Tastatura A4Tech X7 G800
Stakor: A4Tech X7-755FS
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: problem sa pppoe clientom

[ Pregleda: 2209 | Odgovora: 7 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.