Novo

Forum kao aplikacija na telefonu

Dodajte forum na početni ekran i koristite ga kao aplikaciju, sa menijem na dnu ekrana.

  • 6 odgovora
  • 2.955 pregleda

Najnovija ↓

Ne resiv problem pomagajte admini 25.02.2014. u 00:24 · pre 154 meseca #1
cAO DRUGARI
Imam problem ,imam nekoliko lokalni racunara u mrezi i koristim Rip ,rutiranje ,od pre neki dan me zovu komsilje koje koriste net ,i kazu ne radi net , ali problem je sledeci ,stranice Facebook , i Gugle ne radi , kad idem preko Google Chrome , ne moguce je otvoriti Google ili Facebook , svi ostali sajtovi rade ,posto sam mislio da je zablokiran HHTPS saobracaj ,medjutim na Operi sve fukcionise ,bez problema se ulazi na Fb i Google , samo preko Chroma ne rade ta dva ,sajta ,pokusao sam sa Dns serverima sve zivo moguce ali nista ,kao i da Mikro tik , povezem sa sbb ,preko PPPOe clienta , ali nista ,vecina ljudi koristi Google Chrome ,ali preko njegaa Google pretrazivac i fb ne radi , verzija Mikro tika je 5.20 ,Link je na 5ghz izmedju tacki.. ako je imao ko takav problem pomagajte , zivkaju me ljudi ...
Re: Ne resiv problem pomagajte admini 25.02.2014. u 17:58 · pre 154 meseca #3
« SpeedGuide.net TCP Analyzer Results »
Tested on: 2014.02.25 11:54
IP address: 89.216.xxx.xxx(proxy:185.26.182.35)
Client OS/browser: Windows 7 (Chrome 32.0.1700.107)

TCP options string: 020405b40402080abd5fc6af0000000001030307
MSS: 1460
MTU: 1500
TCP Window: 14720 (NOT multiple of MSS)
RWIN Scaling: 7 bits (2^7=128)
Unscaled RWIN : 115
Recommended RWINs: 64240, 128480, 256960, 513920, 1027840
BDP limit (200ms): 589kbps (74KBytes/s)
BDP limit (500ms): 236kbps (29KBytes/s)
MTU Discovery: ON
TTL: 54
Timestamps: ON
SACKs: ON
IP ToS: 00000000 (0)



Nzm brate sta je ali me ubi zovu ljudi
Re: Ne resiv problem pomagajte admini 25.02.2014. u 18:03 · pre 154 meseca #4
ovo je preko gugla
« SpeedGuide.net TCP Analyzer Results »
Tested on: 2014.02.25 12:02
IP address: 89.216.xxx.xxx
Client OS/browser: Windows 7 (Chrome 33.0.1750.117)

TCP options string: 020405780103030201010402
MSS: 1400
MTU: 1440
TCP Window: 65800 (multiple of MSS)
RWIN Scaling: 2 bits (2^2=4)
Unscaled RWIN : 16450
Recommended RWINs: 64400, 128800, 257600, 515200, 1030400
BDP limit (200ms): 2632kbps (329KBytes/s)
BDP limit (500ms): 1053kbps (132KBytes/s)
MTU Discovery: ON
TTL: 107
Timestamps: OFF
SACKs: ON
IP ToS: 00000000 (0)
Re: Ne resiv problem pomagajte admini 25.02.2014. u 18:04 · pre 154 meseca #5
evo i ova sa gugla
TCP options string = 020405780103030201010402
MTU = 1440
MTU is not fully optimized for broadband. Consider increasing your MTU to 1500 for better throughput. If you are using a router, it could be limiting your MTU regardless of Registry settings.
MSS = 1400
MSS is not optimized for broadband. Consider increasing your MTU value.
Default TCP Receive Window (RWIN) = 65800
RWIN Scaling (RFC1323) = 2 bits (scale factor: 2^2=4)
Unscaled TCP Receive Window = 16450

In Windows 7, unless "TCP/IP Auto-Tuning" is disabled, only the Current TCP Window is displayed. Use the latest TCP Optimizer for tweaking.
You seem to be using Google Chrome. Note that Chrome can modify the TCP Window for sockets it creates under some OSes, and therefore servers may not get your correct RWIN value. You may want to test with a different browser. FAQ
RWIN is not fully optimized. The unscaled RWIN value is lower than it should be. Also, RWIN being close to and above 65535 does not justify the header overhead of enabling TCP 1323 Options. You might want to use one of the recommended RWIN values below.

RWIN is a multiple of MSS
Other RWIN values that might work well with your current MTU/MSS:
64400 (up to 2 Mbit lines, depending on latency. MSS * 46)
128800 (1-5 Mbit lines, depending on latency. MSS * 46 * 2)
257600 (2-14 Mbit lines, depending on latency. MSS * 46 * 2^2)
515200 (8-30 Mbit lines, depending on latency. MSS * 46 * 2^3)
1030400 (25-60 Mbit lines depending on latency. MSS * 46 * 2^4)
bandwidth * delay product (Note this is not a speed test):

Your TCP Window limits you to: 2632 kbps (329 KBytes/s) @ 200ms
Your TCP Window limits you to: 1053 kbps (132 KBytes/s) @ 500ms
MTU Discovery (RFC1191) = ON
Time to live left = 107 hops
TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON
IP type of service field (RFC1349) = 00000000 (0)
Re: Ne resiv problem pomagajte admini 25.02.2014. u 21:24 · pre 154 meseca #6
Ako imas ADSL, dal si u PPP profilu stiklirao "CHANGE TCP MSS"?

Evo probaj sa ovim pravilom... moze da pomogne a nece da skodi

Citat:
/ip firewall mangle add chain=forward protocol=tcp tcp-flags=syn action=change-mss new-mss=clamp-to-pmtu
Re: Ne resiv problem pomagajte admini 26.02.2014. u 23:37 · pre 154 meseca #7
dodao sam ,i to ,fora je da od juce google radi ,na nekim baznim stanicama a na nekim ne ,mda oticu na glavni Mikro tik da ga resetujem da podesim sve ponovo ,pa ti javljam

[Ovu poruku je menjao kizanet15 dana 26.02.2014. u 23:50 GMT+1]
Prijavite se da biste odgovorili u ovoj temi.PrijavaRegistracija

Premeštanje teme