Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Mikrotik RBMetalG-52SHPacn - wireless problem!

[es] :: Wireless :: Mikrotik :: Mikrotik RBMetalG-52SHPacn - wireless problem!

[ Pregleda: 647 | Odgovora: 4 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

vogelserbia

Član broj: 339449
Poruke: 36
95.180.102.*



+2 Profil

icon Mikrotik RBMetalG-52SHPacn - wireless problem!28.03.2019. u 20:49 - pre 15 meseci
Moze li mi neko objasniti zasto na gore navedenom uredjaju preko wireless-a obrni okreni brzina pise da je 54Mbps?!!! (svi uredjaji su novije generacije, minimum 150Mbps, nema apple uredjaja, nadam se da ih nece ni biti )
nov uredjaj, postavio da ljudi mogu da se kace u firmi (2.4GHz), radi u bridge modu, nista spec od podesavanja, dignut AP sve po brzoj konfiguraciji, glavni ruter takodje mikrotik radi sva rutiranja! hvala puno!
zaboravih napomenuti, da svoj tel kad nakacim na budjavi tplink, tera 150Mbps, speedtest to potvrdjuje, al ne volim tplink, pa reko da uzmem kvalitetan mikrotik da ne zabada i ne zeza, imam i neki tplink usb adapter za komp, WN722N, isti djavo, na tp link ruteru tera tih 150, na MT 54
 
Odgovor na temu

npero
Vojvodina

Član broj: 8831
Poruke: 307
*.uns.ac.rs.

Sajt: www.bajmok.org


+10 Profil

icon Re: Mikrotik RBMetalG-52SHPacn - wireless problem!29.03.2019. u 10:14 - pre 15 meseci
Posalji export podesavanja ovako moze samo da se nagadja. Komanda /export compact
Inace sam uredjaj nije ni predvidjen za kacenje po firmi namena mu je nesto drugo :) za te pare imas mnogo bolju opremu od MT za tu namenu za koju koristis.
 
Odgovor na temu

vogelserbia

Član broj: 339449
Poruke: 36
95.180.102.*



+2 Profil

icon Re: Mikrotik RBMetalG-52SHPacn - wireless problem!29.03.2019. u 16:26 - pre 15 meseci
pa podesen je po fabrickim podesavanjima! samo je u bridz modu, stavljen ssid i pass, nista vise!
Cek, pa sta njemu fali, super uredjaj kapiram, taman se dobije i antena uz njega
 
Odgovor na temu

vogelserbia

Član broj: 339449
Poruke: 36
95.180.102.*



+2 Profil

icon Re: Mikrotik RBMetalG-52SHPacn - wireless problem!30.03.2019. u 22:14 - pre 15 meseci
evo podesavanja... stvarno ne kontam gde je problem... sve po fabrickim podesavanjima, brzina 54Mbps... glupost teska...

# mar/30/2019 23:09:28 by RouterOS 6.44.1
# software id = SPX2-CCCP
#
# model = Metal G-52SHPacn
# serial number = 728406E2CD2E
/interface bridge
add name=bridge1
/interface wireless
set [ find default-name=wlan1 ] ampdu-priorities=0,1,2,3,4,5,6,7 antenna-gain=7 \
band=2ghz-g/n country=serbia disabled=no frequency=2457 frequency-mode=\
regulatory-domain installation=indoor mode=ap-bridge ssid=\
"XXxxXXxxX" tx-power-mode=all-rates-fixed wireless-protocol=802.11
/interface ethernet
set [ find default-name=ether1 ] speed=100Mbps
/interface wireless nstreme
set wlan1 enable-nstreme=yes framer-policy=best-fit
/interface list
add exclude=dynamic name=discover
add name=mactel
add name=mac-winbox
add name=WAN
add name=LAN
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa2-psk group-ciphers=tkip mode=\
dynamic-keys supplicant-identity=MikroTik unicast-ciphers=tkip \
wpa-pre-shared-key="xxx" wpa2-pre-shared-key=\
"xxx"
add authentication-types=wpa2-psk,wpa2-eap group-ciphers=tkip \
management-protection=allowed mode=dynamic-keys name="cxcx" \
supplicant-identity="" unicast-ciphers=tkip wpa2-pre-shared-key=\
"xxxxxx"
/ip hotspot profile
set [ find default=yes ] html-directory=flash/hotspot
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
add name=dhcp_pool1 ranges=10.10.10.2-10.10.10.254
/interface bridge port
add bridge=bridge1 hw=no interface=ether1
add bridge=bridge1 interface=wlan1
/ip neighbor discovery-settings
set discover-interface-list=discover
/interface list member
add interface=ether1 list=discover
add interface=bridge1 list=discover
add interface=ether1 list=mactel
add interface=ether1 list=mac-winbox
add interface=bridge1 list=mactel
add interface=ether1 list=WAN
add interface=wlan1 list=LAN
/ip address
add address=192.168.88.2/24 comment=defconf disabled=yes interface=ether1 \
network=192.168.88.0
/ip dhcp-client
add dhcp-options=hostname,clientid disabled=no interface=bridge1
# DHCP client can not run on slave interface!
add dhcp-options=hostname,clientid disabled=no interface=wlan1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 name=router
/ip firewall filter
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related
add action=accept chain=forward comment="defconf: accept established,related" \
connection-state=established,related
add action=drop chain=forward comment="defconf: drop invalid" connection-state=\
invalid
# in/out-interface matcher not possible when interface (wlan1) is slave - use mast
r instead (bridge1)
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface=wlan1
add action=accept chain=input protocol=icmp
add action=accept chain=input connection-state=established
add action=accept chain=input connection-state=related
add action=drop chain=input in-interface-list=!LAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" disabled=yes \
out-interface=ether1
add action=masquerade chain=srcnat out-interface=bridge1
/ip service
set telnet disabled=yes
set ftp disabled=yes
set www disabled=yes
set ssh disabled=yes
set api disabled=yes
set api-ssl disabled=yes
/ip ssh
set allow-none-crypto=yes
/system clock
set time-zone-name=Europe/Belgrade
/system identity
set name="MikroTik - Wireless"
/tool mac-server
set allowed-interface-list=mactel
/tool mac-server mac-winbox
set allowed-interface-list=mac-winbox
 
Odgovor na temu

Doktor Hlad

Član broj: 337261
Poruke: 425
*.cable.dynamic.surfer.at.



+142 Profil

icon Re: Mikrotik RBMetalG-52SHPacn - wireless problem!31.03.2019. u 22:37 - pre 15 meseci
Citat:
vogelserbia
/interface wireless
set [ find default-name=wlan1 ] ampdu-priorities=0,1,2,3,4,5,6,7 antenna-gain=7 \
band=2ghz-g/n country=serbia disabled=no frequency=2457 frequency-mode=\
regulatory-domain installation=indoor mode=ap-bridge ssid=\
"XXxxXXxxX" tx-power-mode=all-rates-fixed wireless-protocol=802.11
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: Mikrotik RBMetalG-52SHPacn - wireless problem!

[ Pregleda: 647 | Odgovora: 4 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.