Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

System error LED na IBM x serveru

[es] :: Enterprise Networking :: System error LED na IBM x serveru

[ Pregleda: 1460 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Filipenko666
kkk

Član broj: 237272
Poruke: 238
*.ptt.rs.



+1 Profil

icon System error LED na IBM x serveru30.10.2012. u 16:57 - pre 122 meseci
Ne znam u kom momentu i zasto se pojavila amber boja LED na front info panelu vezana za System error, bila je nekada zelena. Server IBM x3400 serije za sada radi korektno, kao i do sada. Oba redundantna napajanja imaju upaljene LED-ove, sto ukazuje da rade. Na samoj ploci je sve OK nista ne svetli neuobicajeno osim sto blinka BMC heartbeat LED. Brisao sam log u okviru BIOS za dogwatch ali nista. Ugasio soft server (bez vadjenja iz struje, mozda bi ovo pomoglo?!) - isto. E sad, da li je moguce da System error i BMC led izazove neispravan disk na RAID kontroleru? Cak iako RaidManager ne prijavljuje PFA greske i kaze da su diskovi okay i online, da li moze biti ovo uzrok, a da ne svetli ServerRAID dioda na ploci?

[url]http://www.scribd.com/doc/87001318/61/Error-LEDs[/url]

Ima li neko ideju sta bi moglo biti?
 
Odgovor na temu

andre2000
Aleš Jindra
Beograd

Član broj: 62983
Poruke: 474



+97 Profil

icon Re: System error LED na IBM x serveru31.10.2012. u 10:01 - pre 122 meseci
Ako nigde ne vidiš problem, probaj da restartuješ server sa vađenjem iz struje i eventualno brisanje loga. Ako posle toga ne prijavljuje ništa, ja bih na tome završio. Ako nastavi da prijavljuje problem, vidi sa IBM podrškom ako možeš. Ja sam imao čudne greške prilikom apgrejda firmvera na raid kontroleru na x3650, i neverovatno, ali jedino što mi je pomoglo je skidanje napajanja, posle toga je sve prošlo ok.
 
Odgovor na temu

[es] :: Enterprise Networking :: System error LED na IBM x serveru

[ Pregleda: 1460 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.