Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problem sa wireless'om

[es] :: Wireless :: Wireless oprema :: Problem sa wireless'om

[ Pregleda: 1493 | Odgovora: 5 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

zmaj93
Jovan Jovanovic
Student

Član broj: 288703
Poruke: 5
*.dynamic.isp.telekom.rs.



Profil

icon Problem sa wireless'om16.10.2011. u 09:59 - pre 152 meseci
Kao prvo: Pozdrav svim clanovima.

Imam problem sa wireless'om, a stvari stoje ovako:

Imam TP Link ruter, onaj roze-beli Telekomov ADSL, racunar i MSI laptop.

Sve je lepo radilo do skoro, a onda je prestalo. Ne verujem da je u pitanju kvar uredjaja, pokusao sam da zakacim jos jedan uredjaj na wireless, i posto to nije radilo, ja sam u ne znanju pokusao nesto da uradim na 192.168.1.1 i onda je sve prestalo da radi. Kada iskljucim ruter mogu da koristim internet na jednom racunaru, kao sto mozete da vidite i sami ovom porukom. Pokusao sam da vratim na factory reset, ali ne pomaze.

Ima li neko ovaj ruter da mi napravi back up [mozda moze da pomogne] ili ima li neko neku ideju kako da popravim ovo?
 
Odgovor na temu

Jbyn4e

Član broj: 422
Poruke: 6049
95.180.97.*



+257 Profil

icon Re: Problem sa wireless'om16.10.2011. u 10:20 - pre 152 meseci
Koji model rutera, koji model telekom adsl modema/rutera? Pise na njima sa donje strane obicno. Ono imam ruter i ono belo roze nam govori kao da si rekao - imam kola, koje gume idu na njih? Koji si uredjaj vracao na fabricka podesavanja?

Ajde budi malo precizniji ako hoces pomoc.
Kad sve ostalo zakaže, pročitaj uputstvo...
 
Odgovor na temu

zmaj93
Jovan Jovanovic
Student

Član broj: 288703
Poruke: 5
*.dynamic.isp.telekom.rs.



Profil

icon Re: Problem sa wireless'om16.10.2011. u 11:59 - pre 152 meseci
Nema problema.

ADSL SmartAx MT882, rekao sam rozo-beli jer kada sam zvao podrsku uvek su ga zvali rozo-beli, nikada ovim imenom, a ruter je TP Link WR340G. Resetovao sam ruter tako sto sam drzao dugme reset desetak sekundi, a kasnije asm pokusao da vratim na fabricko, ali i dalje ne radi.

Napominjem da je ranije radio, tako da nije do kablova, tj kablovi su tacno povezani.
 
Odgovor na temu

Jbyn4e

Član broj: 422
Poruke: 6049
95.180.97.*



+257 Profil

icon Re: Problem sa wireless'om16.10.2011. u 17:37 - pre 152 meseci
Ajmo ovako: Otkaci vezu izmedju mt882 i 340g. Zakaci racunar na 340g. Otvori u browseru 192.168.1.1 i uloguj se sa admin/admin (posto si ga resetovao).
Idi na wireless, podesi naziv mreze i sigurnost (wpa2-psk), upisi kljuc i zapamti ga.
Dalje, idi da Network, u IP address stavi recimo 192.168.10.1.Snimi.
Zakaci kabl iz mt882 u WAN port od 340g.
Proveri da li sve radi.


Kad sve ostalo zakaže, pročitaj uputstvo...
 
Odgovor na temu

zmaj93
Jovan Jovanovic
Student

Član broj: 288703
Poruke: 5
*.dynamic.isp.telekom.rs.



Profil

icon Re: Problem sa wireless'om19.10.2011. u 08:26 - pre 152 meseci
Pokusao, ne pomaze. Mislim da je problem sa, kada udjem u lan, ili nesto slicno, pise can not optain ip adress, ili slicno. Nemam trenutno vremena, psotavicu screen shot veceras da vidis kako to izgleda.
 
Odgovor na temu

Jbyn4e

Član broj: 422
Poruke: 6049
95.180.97.*



+257 Profil

icon Re: Problem sa wireless'om24.10.2011. u 22:43 - pre 151 meseci
I je'l doslo to veceras?
Kad sve ostalo zakaže, pročitaj uputstvo...
 
Odgovor na temu

[es] :: Wireless :: Wireless oprema :: Problem sa wireless'om

[ Pregleda: 1493 | Odgovora: 5 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.