Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Jaaako cudan problem

[es] :: Wireless :: Mikrotik :: Jaaako cudan problem

[ Pregleda: 2230 | Odgovora: 5 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

nino1987
nino1987
Optima Telekom, Hrvatska

Član broj: 24638
Poruke: 381
*.adsl.net.t-com.hr.



+14 Profil

icon Jaaako cudan problem16.03.2010. u 21:26 - pre 142 meseci
U kompletnoj mrezi je mikrotik, glavni mikrotik je komp router os 4.6 i 3 komada ruter board 433. ti ruteri su povezani ovako. mikrotik komp je povezan sa ruter rb433 broj1 preko eoip. ruter 1 je povezan sa eoip preko 5ghz sa ruterom rb433 broj 2. na kojeg je nakacen u bridge rb 433 broj 3.



na ruteru 3 se nalazi r2n kartica na 2.4 za ap i kod mene sa strane klijenta mt rb411 ros 4.6 . u zadnje vrijeme mi se cesto događa da kad pogledam u status kod sebe vidim da mi rx i tx padnu sa 54/54 na 54/1 54/36 36/1 26/5.5 i malo malo mi sa lijeve il desne strane kraj broja pokaze -SP i tako se stalno izmjenjuje ko da je nesta poludilo, a signal mi je -58 do -61 tako mi varira, a kad pogledam u registration na rb433 ap na kojeg se spajam vidim da prikazuje 54/54 kada men pokazuje na mom 54/1 poveca se na 54 samo kad stranicu neku otvaram.

jos sam primjetio kod sebe na klijent strani da mi varira tx/rx ccq od 50 do 70 do 100% i to samo kad opteretim link ili vezu......




kod sebe koristim N-kabal duzine 2 metra (kupovni) sa quad antenom, link je udaljen 400 metara bez ikakvih prepreka kao sto je drvo ili nesta tako. kartice su nove na obje strane i i probao sam drugu antenu povecavat i smanjivat Tx power sa strane ap.







da stvar bude jaca kolegi se desava isti problem na potpuno drugoj mrezi sa karticom TP link Wireless (Atheros AR5213). on taj mikrotik koristi kao klijent a spaja se na ap TP link ne znam koji model sad. al sa obe strane ima grid antene od 24 decibela i kupovne kablove (link 5km)

sta je najjace njem drzi isto 54/54 dok se veza neoptereti pa onda isti problem kao kod mene padne i zna puknit veza





nadam se da ce netko da se javi da zna u cem je stvar........

[Ovu poruku je menjao nino1987 dana 16.03.2010. u 22:53 GMT+1]
ROCK"n"Roll
 
Odgovor na temu

wlada_85
Vladimir Djokovic

Član broj: 135156
Poruke: 304
*.kbcnet.rs.



+2 Profil

icon Re: Jaaako cudan problem17.03.2010. u 09:02 - pre 142 meseci
Koliko je meni poznato CCQ gledash samo kad je link opterecen... E kad je opterecen treba da bude preko 95 %....

U zavisnosti od jacine signala, CCq i ostalog mikrotik odredjuje brzinu tx/rx... i logichno je da kad nema saobracaja da brzina bude 1Mb...

E sad, ti optereti taj link i gledaj, ako ti je CCQ manji od 95% onda cesh morati da ili smanjish brzinu (data rates) ....
Naravno ukoliko ti nije bitno da imash svih 54Mb...


 
Odgovor na temu

nino1987
nino1987
Optima Telekom, Hrvatska

Član broj: 24638
Poruke: 381
*.adsl.net.t-com.hr.



+14 Profil

icon Re: Jaaako cudan problem17.03.2010. u 10:00 - pre 142 meseci
al meni se desava kad opteretim link da mi onda isto padne rx i tx.
ROCK"n"Roll
 
Odgovor na temu

Schmidt
RHCE

Član broj: 80784
Poruke: 647
*.blic.net.



+10 Profil

icon Re: Jaaako cudan problem17.03.2010. u 12:09 - pre 142 meseci
Probaj stavi HW retry limit na neki veci broj. Takodje, skeniraj frekvencije sa frequency usage opcijom pa vidi koji kanali su cisti.
 
Odgovor na temu

nino1987
nino1987
Optima Telekom, Hrvatska

Član broj: 24638
Poruke: 381
*.adsl.net.t-com.hr.



+14 Profil

icon Re: Jaaako cudan problem17.03.2010. u 14:05 - pre 142 meseci
stavio sam hw retry na 8 na pa na kojeg se spajam. na freq usage nisam primjetio nista kanali od 1 do 9 imaju po 1% a moj ap je na 13 kanalu. tako da nevidm smetnje na tom kanalu.

i dalje mi se događa isto samo najednom mi padne rx ili tx na 5.5 ili tako neku vrijednost
ROCK"n"Roll
 
Odgovor na temu

nino1987
nino1987
Optima Telekom, Hrvatska

Član broj: 24638
Poruke: 381
*.adsl.net.t-com.hr.



+14 Profil

icon Re: Jaaako cudan problem17.03.2010. u 20:27 - pre 142 meseci
eo samo da javim da sam rjesio problem,ipak je bio problem u kanalu tj njegovoj zasicenosti.... kad sam prije gledo pokazivalo mi samo 1 posto zasicenosti kanala, kad sam par sati kasnije upalio freq usage opet ono 60 posto!!!!

zahvaljujem se svima na odgovorima.. pozdrav
ROCK"n"Roll
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: Jaaako cudan problem

[ Pregleda: 2230 | Odgovora: 5 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.