Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problem kod Autodesk Inventor 2010 Pro

[es] :: 3D modelovanje :: CAD/CAM :: Problem kod Autodesk Inventor 2010 Pro

Strane: 1 2

[ Pregleda: 6423 | Odgovora: 20 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 08:12 - pre 137 meseci
Pitanje, za sve koji su instalirali Autodesk Inventor 2010 Pro i mogu da mi pomognu.
Kada sam instalirao Autodesk Inventor 2010 Pro i pokusao da koristim bazu standardnih dijelova, nisam mogao jer svi dijelovi su bili svijetli i nisam mogao da ih uvezem u crtez a ni sklop.
(izbacuje mi poruku do podesim biblioteku, tako nesto, a nije mi jasno kako?)
Interesuje me zna li neko kako da podesim Content Center, jeli potrebno da imam instaliran Microsoft SQL server na racunaru, da bih mogao da koristim standardne dijelove?
takodje znate li kako podesiti Autodesk Vault jer i on trazi ime servera?

Jednom rjecju zna li neko kako podesiti inventor 2010 pro da se mogu koristiti standardni dijelovi.

Pozdrav

[Ovu poruku je menjao Miik69 dana 26.06.2009. u 09:48 GMT+1]
 
Odgovor na temu

A.G.KG

Član broj: 150855
Poruke: 191
*.dynamic.sbb.rs.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 16:04 - pre 137 meseci
evo malo pomoci ... ako je problematika ista kao i u 2009-ci

deinstaliraj Inv 2010
startuj "Add/Remove Programs pa karticu Add/Remove Windows Components i chekiraj IIS Servis, ubaci instalacioni disk XP ili vec chega

Zatim ponovo pokreni instalaciju i chekiraj ceo paket Autodeska
ako ti je baza instalirana lokalno, User je: Administrator, pass ostavljas prazan, a server je localhost.
Ako se baza nalazi na nekom drugom racunaru (zajednicki rad, centralizovani podaci), onda je vec administrator definisao tvoj user i pass, a server je naziv racunara u merzi na kom se podaci nalaze...
Znaci ako ne mozes da pristupis, ili nisi instalirao sve, ili ti je zauzet port 80, preko kog se vrsi komunikacija (trosi ga skype, kaspersky, nod...). Oslobodi port i trebalo bi sve da radi.

a ako ti i dalje ne radi kontaktiraj "Dr. Jekyll and Mr. Hyde" on je meni pomogao u vezi slichne stvari

pozz i javi se shta si uradio
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 18:18 - pre 137 meseci
Koj e "Dr. Jekyll and Mr. Hyde"?
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 18:18 - pre 137 meseci
Imam nod kako da oslobodim port 80?
Do duse ne javlja kao u 2009 da je zauzet port 80 sve ja instaliram, bez problema, ali kad startujem bazu podataka , kaze da konfigurisem bibliotelu (tako nesto u tom smislu).
Evo ponovo instaliram pa cu da vidim sta se desava.
I javim.
Ko je ovaj "Dr. Jekyll and Mr. Hyde" i kako da ga kontaktiram, neko sa es ili?

Pozdrav i hvala na trudu.
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 18:48 - pre 137 meseci
Opet isto kao i ranije sad kao i sinoc pokazuje standardne dijelove svijetle na slici ali kad pokusam da ih ubacim nece,
Evo par slikica koje sam napravio.
A nece ni Vault da mi proradi javlja da nesto nije u redu.
Pomagajte drugovui............
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 18:49 - pre 137 meseci
Opet isto kao i ranije sad kao i sinoc pokazuje standardne dijelove svijetle na slici ali kad pokusam da ih ubacim nece.
Sinoc je jedno vrijeme pokazivao dijelove, ali kasnije je pokazivao samo fascikle i kad kliknem na njih prazno?
Evo par slikica koje sam napravio.
A nece ni Vault da mi proradi javlja da nesto nije u redu.
Pomagajte drugovui............
Prikačeni fajlovi
 
Odgovor na temu

Dr. Jekyll and Mr. Hyde
Autodesk MSD Application Engineer

Član broj: 117594
Poruke: 140
*.dynamic.sbb.rs.



+6 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 21:07 - pre 137 meseci
Aj na brzinu:

U Inventoru 2010 je uvedena lokalna baza standardnih delova, tako da ti Vault i ADMS server ovde ne trebaju. Oni su u igri kada je grupa korisnika u pitanju, i timski rad.
Na ovaj nacin je Autodesk hteo da izbegne probleme oko sql servera, porta 80, kod korisnika koji ne rade u grupi.
Mozete koristiti ADMS 2010, ako zelite.

Ono sto vidim po slikama koje si dao je sledeci problem:
Izabrao si karticu Manage i onda Contetn Center editor. Znaci trazis od Inventora da ti otvori Content Center, da bi izvrsio neke izmene. Posto su baze koje imas, one koje si dobio instalacijom, tj. baze po razlicitim standardima, Inventor kaze, ok, ovo su standardne Read only baze, to ne mozes da cackas, mozes da napravis svoju bazu, pa pravis nove objekte, ili prekopiras neki standardan u nju, pa ga menjas kako hoces.

Trebao si u sklopu da izaberes Assemble karticu, prvi taster Place, ima strelicu prema dole i ako kliknes na nju, razgranace se i ostale opcije, tj Place from Content Center.
Ako to odaberes, moci ces da ubacis sta zelis.

Ako sam previse zbrzao objasnjenje, javi.

 
Odgovor na temu

A.G.KG

Član broj: 150855
Poruke: 191
*.dynamic.sbb.rs.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro26.06.2009. u 21:33 - pre 137 meseci
:)
chovek je genije
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro27.06.2009. u 05:22 - pre 137 meseci
Zahvaljujem vam se obadvojici.
Probao sam i radi.
Ali moze i kad pokrenes A Inventor 2010 i ne udjes ni u jedan modul , u gornjem lijevom uglu gdje je ikonica I Pro ima strelica, i kad kliknes na nju ides na Open-Open from Content Center, ali tad dio otvori u Part modulu , i ujedno ga spasi u My Doc-Inventor-Content Center Files-R2010-en-US. I u sklopu ga koristis odatla. Malo komplikovano i glupok, Ovo preko Assembly mnogo brze, jednostavnije i prakticnije.

Jos jednom pozdrav i puno Hvala!

Ps.
Imam nesto literature na Srpskom, knjige od Kombiba i nesto video tutoriala, ali ako Vi imate neke literature i znate gdje se nesto dobro moze skinuti javite.


A da :)
chovek je genije, stvarno genije
 
Odgovor na temu

RADOVAN IV
EPS
okolina Lazarevca

Član broj: 34476
Poruke: 216
77.46.164.*



+7 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro27.06.2009. u 08:14 - pre 137 meseci
Citat:
Dr. Jekyll and Mr. Hyde: Aj na brzinu:

...Trebao si u sklopu da izaberes Assemble karticu, ......, tj Place from Content Center.
Ako to odaberes, moci ces da ubacis sta zelis.

Ako sam previse zbrzao objasnjenje, javi.


Imam isti problem, ali na Inventoru 2008 koji je instaliran na Win 7 ( ali isto se desavalo i dok je bio XP )



... ali nece ....
Ako moze objasnjenje za 2008 jer neke opcije koje ste naveli za 2010, nisu iste u 2008 ...

http://www.elitesecurity.org/t...-problem-sa-Design-Accelerator


Prikačeni fajlovi
 
Odgovor na temu

shojab
Branko Šojić

Član broj: 149513
Poruke: 41
*.neobee.net.



Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro30.06.2009. u 07:25 - pre 137 meseci
Na koliko DVD-jeva je instalacioni INV 2010?
 
Odgovor na temu

ivanvucicevic
Ivan Vucicevic
projektant
Topola, Srbija

Član broj: 222957
Poruke: 22
79.101.51.*



Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro30.06.2009. u 09:50 - pre 137 meseci
Na 4 DVD
Ivan99
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro30.06.2009. u 15:27 - pre 137 meseci
Ja sam nasao u ISO fajlu 5.89GB, zapakovan u 21 RAR, Autodesk Inventor 2010 Pro 32bita.
Postavljen na rapidshare.
A ovaj na 4 DVD-a nisam nigdje nasao, Pa Ivane ako znas gdje ima posalji mi linkove ili sajt.
Pozz.
A taj na 4 DVD je najvjerovatnije kao 2009 i 32 i 64 bitni.
 
Odgovor na temu

smsoft
Kraljevo

Član broj: 118585
Poruke: 390
*.dynamic.sbb.rs.



+80 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro30.06.2009. u 21:27 - pre 137 meseci
Citat:
Miik69: Ja sam nasao u ISO fajlu 5.89GB....


Ovaj u ISO fajlu nema instalaciju 64 bit-a i nedostaje Mechanical, a Inventor i baza su OK.
"With SM Soft, one's never alone."
 
Odgovor na temu

Miik69
Micko Micic

Član broj: 226585
Poruke: 49
*.teol.net.



+1 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro04.07.2009. u 20:48 - pre 137 meseci
Tacno ja zaboravio da ide Mechanical uz Inventor.
 
Odgovor na temu

enigma78
Boro GROZDANIĆ

Član broj: 151387
Poruke: 315
*.teol.net.

Sajt: https://workbench.grabcad..


+17 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro22.08.2009. u 07:56 - pre 136 meseci
Kako se ponaša Inventor 2010 na XP? Ja sam i na Visti i na XP pa sa Vistom nisam zadovoljan. Isto tako radim u SolidWorksu od verzije 2001Plus ali nisam zadovoljan sa stabilnošću SW, pa mislim da pređem na Inventor 2010. Molio bi savjete po tom pitanju!?
1. - Ovdje sam da naučim dobar KUNG-FU!!!
2. - Vi vidite stvari i pitate ZAŠTO? Ja sanjam o stvarima kojih prije nije bilo i pitam ZAŠTO NE?
3. - Centralno mjesto nije u sredini... već na vrhu!!!
 
Odgovor na temu

smsoft
Kraljevo

Član broj: 118585
Poruke: 390
*.dynamic.sbb.rs.



+80 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro22.08.2009. u 22:28 - pre 136 meseci
Inv. na XP-u ???
Ponasa se dobro, mada opet zavisi i od hardvera i od toga kol`ko ga nagazis.
Moras probati, ipak ce tu pomoci najvise vlastito iskustvo.
Poz.
"With SM Soft, one's never alone."
 
Odgovor na temu

enigma78
Boro GROZDANIĆ

Član broj: 151387
Poruke: 315
*.teol.net.

Sajt: https://workbench.grabcad..


+17 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro23.08.2009. u 06:33 - pre 136 meseci
Ja sam radio u SolidWorks-u od verzije 2001Plus, i to je najslabija verzija SW u kojoj sam ja radio ali jedina sa kojom sam bio zadovoljan. Sve ostale novije (i bolje) verzije SW pri instalaciji kreiraju svoje podrazumijevane instalacione foldere istog imena pa ako se instališe više od jednog SW često, jako često dolazi do miješanja template fajlova između dvije verzije SW, i neće onda da radi kako treba. A ispravka putanje tih template fajlova je Sizifov posao. Ne pomaže ni reinstalacija i brisanje svega što je vezano za SW iz registri baze. Dojadilo mi je da se tako mučim sa SW, uopšte nisam zadovoljan sa tim programom što se stabilnosti tiče. Pa sam odluči preći na Inventor. A vidio sam da ima neka rješenja koja SW nema, tako da mislim da ću sa Inventorom biti zadovoljan.
Imao bi jedino još da pitam za literaturu za Inventor da li je ima, i gdje, kako mogu doći do nje?
Puno pozdrava!
1. - Ovdje sam da naučim dobar KUNG-FU!!!
2. - Vi vidite stvari i pitate ZAŠTO? Ja sanjam o stvarima kojih prije nije bilo i pitam ZAŠTO NE?
3. - Centralno mjesto nije u sredini... već na vrhu!!!
 
Odgovor na temu

smsoft
Kraljevo

Član broj: 118585
Poruke: 390
*.dynamic.sbb.rs.



+80 Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro23.08.2009. u 13:07 - pre 136 meseci
Moze se naci dosta literature, a ovde ces naci mnoge odgovore i tutorijale
http://www.teamcad.co.yu/

"With SM Soft, one's never alone."
 
Odgovor na temu

shojab
Branko Šojić

Član broj: 149513
Poruke: 41
*.ADSL.neobee.net.



Profil

icon Re: Problem kod Autodesk Inventor 2010 Pro27.08.2009. u 09:28 - pre 135 meseci
Sa koje adrese se može skinuti INV 2010 Pro i koliki su fajlovi?
 
Odgovor na temu

[es] :: 3D modelovanje :: CAD/CAM :: Problem kod Autodesk Inventor 2010 Pro

Strane: 1 2

[ Pregleda: 6423 | Odgovora: 20 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.