Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problem sa grupnim polisama

[es] :: Windows mreže :: Problem sa grupnim polisama

[ Pregleda: 1587 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

burton

Član broj: 137095
Poruke: 11
80.93.100.*



Profil

icon Problem sa grupnim polisama06.03.2007. u 09:25 - pre 189 meseci
win 2003 + 20-ak klijenata pod XPSP2, e sad, nesto sam cackao po polisama, ali je bilo neuspelo(bar mislim), problem je nastao kada sam greskom izbrisao kompjutere u ADU&C, pa ih sve ponovo uclanjivao...na laptopu mom je povukao od nekud polisu sa svim mogucim restrikcijama, dok na ostalim racunarima nije...na serveru pri logovanju se pojavljuje ekran "dobrodosli tu i tu...bla bla", sto sam isto ranije pokusavao, e sad, takodje kad pretrazujem po polisama nigde ne mogu da nadjem odakle on to vuce...kako resiti problem?
 
Odgovor na temu

burton

Član broj: 137095
Poruke: 11
80.93.100.*



Profil

icon Re: Problem sa grupnim polisama07.03.2007. u 13:30 - pre 189 meseci
problem resen novom polisom nad tim objektom...
 
Odgovor na temu

Ivek33

Član broj: 66174
Poruke: 2898



+66 Profil

icon Re: Problem sa grupnim polisama07.03.2007. u 14:15 - pre 189 meseci
Citat:
burton: problem resen novom polisom nad tim objektom...

svaka čast, još samo da objasniš KAKO da bi i drugi posjetioci foruma imali uvid u riješavanja problema
 
Odgovor na temu

[es] :: Windows mreže :: Problem sa grupnim polisama

[ Pregleda: 1587 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.