Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problem sa LAN ...

[es] :: SOHO Networking :: Problem sa LAN ...

[ Pregleda: 2308 | Odgovora: 2 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

dazdevnjak

Član broj: 85942
Poruke: 19
89.216.243.*



Profil

icon Problem sa LAN ...25.12.2006. u 19:19 - pre 181 meseci
Pokusao sam da povezem dva racunara ali na jednom racunaru nikako ne mogu da nadjem LAN ( kada udjem u network connections trebala bi da bude ikona za LAN mrezu , medjutim ja je nemam ) Od nekoga sam cuo da mi mozda fale drajveri za LAN konekciju pa sam skinuo neke drajvere , medjutim ni to nije pomoglo...sta da radim?
Maticna ploca je "asus P4P800 SE" .
Predpostavljam da je kartica integrisana , e sad da li je ona negde iskljucena pa je treba ukljuciti ili nesto drugo?
 
Odgovor na temu

mLAN
Novi Sad

Član broj: 85738
Poruke: 404



Profil

icon Re: Problem sa LAN ...25.12.2006. u 19:49 - pre 181 meseci
Prvo proveri da li ti je u bios-u enable-ovana (uključena) mrežna kartica (LAN adapter). Dakle, uđeš u bios sa del ili F2, odabereš opciju "on board" ili nešto tome slično i pronađeš stavku LAN adapter, pa vidi da li ti piše enabled ili disabled. (treba da je enabled). Ako je ovo tvoja ploča instaliraj ove drajvere.
 
Odgovor na temu

dazdevnjak

Član broj: 85942
Poruke: 19
89.216.243.*



Profil

icon Re: Problem sa LAN ...25.12.2006. u 20:23 - pre 181 meseci
Sve je OK uspeo sam da sredim problem...bila je iskljucena...otisao sam u BIOS i sredio...veliko hvala
 
Odgovor na temu

[es] :: SOHO Networking :: Problem sa LAN ...

[ Pregleda: 2308 | Odgovora: 2 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.