Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

phone manager instalacija i problemi

[es] :: Linux :: phone manager instalacija i problemi

[ Pregleda: 1853 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Davor Grubelić
Davor Grubelić

Član broj: 46879
Poruke: 280
*.cmu.carnet.hr.

Jabber: nameless21@elitesecurity.org
ICQ: 341103380


Profil

icon phone manager instalacija i problemi13.07.2006. u 00:05 - pre 183 meseci
Code:

checking for LIBGSM... configure: error: Package requirements (glib-2.0 gobject-2.0 gnokii >= 0.6.5 gthread-2.0) were not met:

No package 'glib-2.0' found
No package 'gobject-2.0' found
No package 'gnokii' found
No package 'gthread-2.0' found

ove pakete sam tražio i ne mogu ih nać. može netko pomoći???
 
Odgovor na temu

[es] :: Linux :: phone manager instalacija i problemi

[ Pregleda: 1853 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.