Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problemi sa VPN-om?

[es] :: Enterprise Networking :: Problemi sa VPN-om?

[ Pregleda: 2441 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

someone_bl
Bojan VUJIC
Head of IT Department
Banjaluka

Član broj: 14504
Poruke: 993
*.telefonijars.com.



+12 Profil

icon Problemi sa VPN-om?05.11.2005. u 09:17 - pre 227 meseci
Problem je sledeci:

Imam win2003 Server, RRAS Radi NAT iza PPPoE konekcije (wireless). Link je 512/512 kbps i internet super radi, ali problem nastaje kada se 3 klijenta spajaju VPN-om (Cisco VPM client) na VPN servere drzavnih institucija (tako mora). VPN veza puca svakih desetak sekundi u prosjeku. VPN clienti su podeseni na IPsec over UDP.

E sad pitanje je da li problem u segmentaciji na baznoj stanici (Mislim da je neki ovislink), odnosno u velicini i kolicini tih UDP paketa koje bazna ne moze da procesira? Da li ja ako smanjim MTU mogu da to poboljsam? Da li ste imali slicnih iskustava?
Samo da napomenem da je sve super radilo na drugoj baznoj od istog provajdera (Ne znam ko je proizvodjac druge bazne). Tesko mogu da natjeram provajder da zbog mene mijenja baznu.

Ako sam pogrijesio forum molim admine da ga premjest eu odgovorajuci. Hvala unapred.

[Ovu poruku je menjao someone_bl dana 06.11.2005. u 10:45 GMT+1]
Bojan
 
Odgovor na temu

[es] :: Enterprise Networking :: Problemi sa VPN-om?

[ Pregleda: 2441 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.