Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Mikrotik kao bridge (ali kao onaj winxp hibrid)

[es] :: Wireless :: Mikrotik :: Mikrotik kao bridge (ali kao onaj winxp hibrid)

[ Pregleda: 3501 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

mana vortex
HR

Član broj: 36946
Poruke: 62
*.adsl.net.t-com.hr.



Profil

icon Mikrotik kao bridge (ali kao onaj winxp hibrid)11.09.2005. u 15:23 - pre 188 meseci
eto jedno pitanjce za eksperte mikrotika...
zanima me dal se moze mikrotik uredit tako da radi kao winxp bridge....
znaci da bridge koji radi ima svoju ip adresu a da ni jedna kartica...znaci u ovom slucaju wireless i ethernet nemaju svoju ip adresu....
to bi mi jako trebalo.... pa ako ima netko ko se kuzi u to nek mi malo pojasni bio bi mu jako zahvalan....u manualu te stvari nema objasnjene...

hvala unaprijed !!!

ajmo ajmo !!!!

[Ovu poruku je menjao mana vortex dana 13.09.2005. u 20:42 GMT+1]
 
Odgovor na temu

mana vortex
HR

Član broj: 36946
Poruke: 62
*.adsl.net.t-com.hr.



Profil

icon Re: Mikrotik kao bridge (ali kao onaj winxp hibrid)15.09.2005. u 11:19 - pre 188 meseci
ajmo jos malo i nestalo hahaha....
dobro jel to nitko nezna ili me zezate !?
dajte ljudi pomagajte ! treba mii to !
 
Odgovor na temu

ponline
Urimi Junauzi

Član broj: 45924
Poruke: 380



+2 Profil

icon Re: Mikrotik kao bridge (ali kao onaj winxp hibrid)15.09.2005. u 12:50 - pre 188 meseci
Moze, i to veoma lako:

Napravis jedan bridge interfejs sa imenom BRIDGE:
/interface bridge add name BRIDGE

Dodas oba lan interfejsa (ether1, ether2) u taj bridge:
/interface bridge port set ether1,ether2 bridge=BRIDGE

Postavis bilo koju ip adresu (na primer 10.0.0.1/24) na interface BRIDGE:
/ip address add address=10.0.0.1/24 interface=BRIDGE


Pozdrav.
Urim.


[Ovu poruku je menjao ponline dana 15.09.2005. u 13:53 GMT+1]
 
Odgovor na temu

mana vortex
HR

Član broj: 36946
Poruke: 62
*.adsl.net.t-com.hr.



Profil

icon Re: Mikrotik kao bridge (ali kao onaj winxp hibrid)15.09.2005. u 13:25 - pre 188 meseci
hvala punooo !!

 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: Mikrotik kao bridge (ali kao onaj winxp hibrid)

[ Pregleda: 3501 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.