Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

GNOME nece da se instalira

[es] :: BSD :: GNOME nece da se instalira

[ Pregleda: 2939 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Metalnem
Lotimer Pikls

Član broj: 6757
Poruke: 184



Profil

icon GNOME nece da se instalira27.06.2005. u 21:13 - pre 210 meseci
Instalirao sam FreeBSD 5.4, ali bez GNOME-a. Kasnije sam resio da instaliram GNOME, ali prilikom njegove instalacije prijavljuje sledece greske:

Loading of package nspr-4.4.1-1 failed, error code 1 (mozda nije 100% ovako, ali mislim da sam pogodio sustinu)

i slicnu poruku i za evolution-data-server-1.2.1-2 i evolution-data-server-2.2.1.

Kada posle instalacije resim da pokrenem GNOME, on naravno ne radi. Sta da radim?
 
Odgovor na temu

Metalnem
Lotimer Pikls

Član broj: 6757
Poruke: 184



Profil

icon Re: GNOME nece da se instalira01.07.2005. u 15:37 - pre 210 meseci
Bile su ostecene arhive, pa sam skinuo nove. Sada je sve u redu.
 
Odgovor na temu

[es] :: BSD :: GNOME nece da se instalira

[ Pregleda: 2939 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.