Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problem sa WebFormama u ASP.NET-u

[es] :: .NET :: ASP.NET :: Problem sa WebFormama u ASP.NET-u

[ Pregleda: 4619 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Jox

Član broj: 4699
Poruke: 23
*.zre.sezampro.yu



Profil

icon Problem sa WebFormama u ASP.NET-u19.07.2002. u 16:00 - pre 223 meseci
Koristim VS.NET i imam problem sa pravljenjem ASP.NET Web aplikacija....
Tj. Ako dodam neku WebFormu na aplikaciju (BUTTON, na pr.) , ona mi se nece videti pri kompajliranju... odnosno kad kompajliram aplikaciju nece biti moje WebForme... Dok ako dodam standardni HTML Button, koji mi ne treba (da napomenem), on ce se savrseno dobro videti.... Jos da kazem i da je visible property stavljen na TRUE.... ali Fucking dugmeta nema pa nema........
znaci webforme koje dodajem sa <asp:Button id:..... ></asp:Button> se ne vide... dok se <INPUT ...blablabla...> vide....
POMOC NEEDED
 
Odgovor na temu

MAD-MAX
Marko Mitic

Član broj: 351
Poruke: 1060
195.252.107.*

Jabber: MAD-MAX@jabber.com
ICQ: 65811355


Profil

icon Re: Problem sa WebFormama u ASP.NET-u28.08.2002. u 02:48 - pre 222 meseci
Hm, pa po meni ovo "<INPUT ...blablabla...>" se vidi jer je to cist HTML dok za ovo drugo :) vec nisam siguran. Proveri da li si lepo instalirao "podrsku" za ASP.NET i da l' imas IIS.

I da, izvini sto ti tek sad odgovaram ali stvarno nisam video post.
"If you do what you always did! - You will get what you always got!"
 
Odgovor na temu

[es] :: .NET :: ASP.NET :: Problem sa WebFormama u ASP.NET-u

[ Pregleda: 4619 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.