Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Mount problem u Slackware 10!

[es] :: Linux :: Mount problem u Slackware 10!

[ Pregleda: 2133 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Zivija
Futog

Član broj: 16277
Poruke: 259
*.234.eunet.yu



Profil

icon Mount problem u Slackware 10!01.08.2004. u 14:29 - pre 212 meseci
Nikako ne mogu da podesim da obican user mountuje CD-e, i Windows particije. Usera sam stavio u grupe: audio, user, cdrom, disk, root i wheel. Molim za savet. Hvala!!!
 
Odgovor na temu

_owl_

Član broj: 318
Poruke: 1043
*.vdial.verat.net



+3 Profil

icon Re: Mount problem u Slackware 10!01.08.2004. u 15:05 - pre 212 meseci
A da ti probas jedan man fstab, posle toga probaj da sam editujes /etc/fstab.
Inace zasto ne bi stavio da se Win particije automatski startuju pri dizanju Linux-a.
Kao sto ces procitati u preporucenoj man strani, nije bitno kojim grupama user pripada (mislim jeste ali ne onako sustinski) vec kojim grupama je dozvoljeno da mount-uju odredjenu particiju.


Owl
 
Odgovor na temu

VRider
Marković Damir
(BGD/SD Karaburma)/Pirot

Član broj: 1510
Poruke: 4132
212.200.53.*

Jabber: damirm | gmail | com
ICQ: 134002435


+13 Profil

icon Re: Mount problem u Slackware 10!01.08.2004. u 15:30 - pre 212 meseci
Pogledaj FAQ temu iz TOPa ovog foruma.
JaFreelancer.com
 
Odgovor na temu

Zivija
Futog

Član broj: 16277
Poruke: 259
*.110.EUnet.yu



Profil

icon Re: Mount problem u Slackware 10!01.08.2004. u 21:17 - pre 212 meseci
E, hvala, uspeo sam!!!!!
 
Odgovor na temu

[es] :: Linux :: Mount problem u Slackware 10!

[ Pregleda: 2133 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.