Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

ZoneAlarm Pro 4.0 Problem

[es] :: Windows aplikacije :: ZoneAlarm Pro 4.0 Problem

[ Pregleda: 3644 | Odgovora: 2 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

reiser

Član broj: 7895
Poruke: 2314



+102 Profil

icon ZoneAlarm Pro 4.0 Problem21.02.2004. u 22:07 - pre 228 meseci
Imao sam Lucent 56k modem, i kada instaliram ZA 4.0 Pro i konektujem se na net, comp pocne da 'secka' i veza je mrtva... Kada sam promenio modem (Intel SWEEX), sve radi dok ne instaliram ZA 4.0 Pro. Cim instaliram ZA, veza je opet mrtva, nece da otvori nijednu stranicu. U cemu gresim ? IE ima dozvolu da se ponasa kao client app.
 
Odgovor na temu

atlas

Član broj: 20158
Poruke: 167
*.as.ka.bih.net.ba.



Profil

icon Re: ZoneAlarm Pro 4.0 Problem22.02.2004. u 16:46 - pre 228 meseci
I ja koristim zone alarm 4.0. imao sam isti problem.
Pokusaj ovako: kada pristupis internetu zone alarm te pita da li dopustas da neki servisi ,programi itd pristupe internetu;nesto kao win32 acess, pc client itd.
potvrdi sa OK.
 
Odgovor na temu

djolep
Beograd

Član broj: 10598
Poruke: 739



+53 Profil

icon Re: ZoneAlarm Pro 4.0 Problem23.02.2004. u 00:02 - pre 228 meseci
Konkretno Generic Host Process for Win32 Services mora imati odobren pristup.
 
Odgovor na temu

[es] :: Windows aplikacije :: ZoneAlarm Pro 4.0 Problem

[ Pregleda: 3644 | Odgovora: 2 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.