Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Asus A7V600 i SATA

[es] :: Matične ploče, procesori i memorije :: Asus A7V600 i SATA

[ Pregleda: 2467 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

aktiva

Član broj: 5655
Poruke: 33
*.beotel.net



Profil

icon Asus A7V600 i SATA29.01.2004. u 07:02 - pre 214 meseci
OS: Windows XP
MBR: Asus A7V600
Disk: Maxtor DiamondMax 80 GB SATA

Problem je u sledećem:

Prethodni ATA/133 disk je radio bez problema. Nakon instalacije SATA diska javljaju se problemi u radu računara. Veoma često se dešava da nakon uključenja računara windows odradi "check disk" kao u slučaju neregularnog isključenja iako to nije bio slučaj. Rezultat ove provere je brdo nekakvih grešaka u NTFS indeksima. Dešava se da neke programe moram ponovo instalirati jer odbijaju da rade. Poslednji problem je nemogućnost startovanja defragmentacije hard diska, jer je program koji to radi oštećen. Jedini lek je, za sada, reinstalacija windowsa.
Napominjem da sam unapredio BIOS računara i prilikom instalacije koristim poslednje VIA SATA drajvere.
Da li je problem u disku ili u ploči?
 
Odgovor na temu

kUdtiHaEX
Beograd, Yugoslavia

Član broj: 3372
Poruke: 2598
195.252.87.*

ICQ: 167621705
Sajt: www.webhost.co.yu


+4 Profil

icon Re: Asus A7V600 i SATA29.01.2004. u 09:06 - pre 214 meseci
Najverovatnije da jeste. I ja imam slican problem sa Maxtorom. Jedino vidno resenje je brisanje particija i pravljenje novih.
Internet ne cini ljude glupima. Internet cini ljudsku glupost dostupnijom (TM by me)

Webhost Hosting Services
 
Odgovor na temu

[es] :: Matične ploče, procesori i memorije :: Asus A7V600 i SATA

[ Pregleda: 2467 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.