Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Cudan Problem sa MT-om...

[es] :: Wireless :: Mikrotik :: Cudan Problem sa MT-om...

[ Pregleda: 2176 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

sonen
Wireless Administrator,PC Servis...
Watford,United Kingdom

Član broj: 203676
Poruke: 150



+1 Profil

icon Cudan Problem sa MT-om...17.04.2010. u 16:48 - pre 153 meseci
Iamam cudan problem sa mikrotikom... do juce mi je radila veza sa provaderom na PPPOE i masquerade pa lan 10.23.1.1/24
Sada mi se nesto desilo sa ruterom, nemoguda otvorim vecinu sajtova ponekad samo google,ili facebook u ostalom jos neke ali vecina neradi...
sta se moglo desiti?

Link je ok.
PPPOE je konektovan a i dns mi radi.
Zivot i postenje se gubi samo jednom...
 
Odgovor na temu

dhcp_max

Član broj: 148514
Poruke: 107
*.optikomnet.net.



Profil

icon Re: Cudan Problem sa MT-om...17.04.2010. u 18:11 - pre 153 meseci
Proveri da li ti rade svi strani a nijedan domaci sajt ili obrnuto, ako je tako provajder ti ima problem sa BGP advertajzovanjem routa.
 
Odgovor na temu

Kolins Balaban
Kolins Balaban
Srednja bosna

Član broj: 4847
Poruke: 1318
*.team.ba.

ICQ: 166070540


+8 Profil

icon Re: Cudan Problem sa MT-om...18.04.2010. u 11:20 - pre 153 meseci
takodjer, ako ti klijenti koriste pppoe, provjeri da ti se ne pojavljuju iste ip adrese kod dva klijenta (kod tebe i jos kod nekog).....
MyCoNfa:
CPU: AMD Phenom II X4 965 3,4GHz BOX
Maticna:Asus M4A89GTD PRO
RAM: Corsair 4x2GB 1600MHz, 9-9-9-24
Grafa: Diamond ATI 5870 1GB
HDD:3xWD 320GB AAKS, stripe raid
DVD/RW:LG,SATA
SilverStone SST-ST50F 500W
CoolerMaster CM690
LG 24" 2453TQ-PF
Tastatura A4Tech X7 G800
Stakor: A4Tech X7-755FS
 
Odgovor na temu

sonen
Wireless Administrator,PC Servis...
Watford,United Kingdom

Član broj: 203676
Poruke: 150



+1 Profil

icon Re: Cudan Problem sa MT-om...18.04.2010. u 15:46 - pre 153 meseci
Sada se popravilo....
Iskljucio sam ruter na 3 sata iz struje... i sada je sve ok!

PPPoE konekcija je na ruteru do provajdera,moji klijenti imaju net preko lana (tj bez bilo kakve konekcije) NAT...
Zivot i postenje se gubi samo jednom...
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: Cudan Problem sa MT-om...

[ Pregleda: 2176 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.