Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

[XP] Problem sa zvukom!!!

[es] :: Windows drajveri :: [XP] Problem sa zvukom!!!

[ Pregleda: 1524 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

ovo niko nema
Podgorica

Član broj: 80537
Poruke: 16
62.4.48.*



Profil

icon [XP] Problem sa zvukom!!!17.04.2009. u 12:13 - pre 151 meseci
maticna L-I915F,zvucna integrisana chip alc655 skinuo sam drajvere i nemam zvuk na izlaz,a kad podesim da radi na 4 zvucnika onda ima zvuk samo na zadnje.Ne znam u cemu je problem
 
Odgovor na temu

Catch 22

Član broj: 148083
Poruke: 6176
79.101.207.*



+21 Profil

icon Re: [XP] Problem sa zvukom!!!17.04.2009. u 12:19 - pre 151 meseci
Kako ti izgledaju podesavanja u Audio Mixer-u (%SystemRoot%\System32\sndvol32.exe)?


Prikačeni fajlovi
 
Odgovor na temu

ovo niko nema
Podgorica

Član broj: 80537
Poruke: 16
62.4.48.*



Profil

icon Re: [XP] Problem sa zvukom!!!17.04.2009. u 18:24 - pre 151 meseci
kao na toj slici,jedina razlika sto mi ke kockica za mute zatamljena na Front,Subwoofer,Center i Rear.Ali kad mutiram na Volume Control radi mute
 
Odgovor na temu

ovo niko nema
Podgorica

Član broj: 80537
Poruke: 16
62.4.48.*



Profil

icon Re: [XP] Problem sa zvukom!!!19.04.2009. u 15:14 - pre 151 meseci
na oklopu zvucne pise foxconn
 
Odgovor na temu

[es] :: Windows drajveri :: [XP] Problem sa zvukom!!!

[ Pregleda: 1524 | Odgovora: 3 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.