Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Opt prokleti libovi !!!

[es] :: Linux :: Opt prokleti libovi !!!

[ Pregleda: 4345 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

S33k

Član broj: 934
Poruke: 27
*.net.hinet.hr



Profil

icon Opt prokleti libovi !!!28.10.2001. u 20:31 - pre 240 meseci
Hmm nakon onog problema sa Etermom opet me zezaju libovi....
Sad sam skinuo cijeli paket Mail programa balsac ...mosto san mislio da me tako libovi nece zezat...
nakon rpm -i balsa-1.2.1-1.i386.rpm dode poruka:


ibesmtp.so.5 is needed by balsa-1.2.1-1
libgdk-1.2.so.0 is needed by balsa-1.2.1-1
libgdk_imlib.so.1 is needed by balsa-1.2.1-1
libgdk_pixbuf.so.2 is needed by balsa-1.2.1-1
libglib-1.2.so.0 is needed by balsa-1.2.1-1
libgmodule-1.2.so.0 is needed by balsa-1.2.1-1
libgnomeprint.so.11 is needed by balsa-1.2.1-1
libgnome.so.32 is needed by balsa-1.2.1-1
libgnomesupport.so.0 is needed by balsa-1.2.1-1
libgnomeui.so.32 is needed by balsa-1.2.1-1
libgthread-1.2.so.0 is needed by balsa-1.2.1-1
libgtk-1.2.so.0 is needed by balsa-1.2.1-1
libICE.so.6 is needed by balsa-1.2.1-1
libjpeg.so.62 is needed by balsa-1.2.1-1
libltdl.so.0 is needed by balsa-1.2.1-1
libm.so.6 is needed by balsa-1.2.1-1
libpng.so.2 is needed by balsa-1.2.1-1
libpspell-modules.so.1 is needed by balsa-1.2.1-1
libpspell.so.2 is needed by balsa-1.2.1-1
libpthread.so.0 is needed by balsa-1.2.1-1
libSM.so.6 is needed by balsa-1.2.1-1
libstdc++-libc6.2-2.so.3 is needed by balsa-1.2.1-1
libtiff.so.3 is needed by balsa-1.2.1-1
libttf.so.2 is needed by balsa-1.2.1-1
libVFlib2.so.24 is needed by balsa-1.2.1-1
libX11.so.6 is needed by balsa-1.2.1-1
libXext.so.6 is needed by balsa-1.2.1-1
libXi.so.6 is needed by balsa-1.2.1-1
libxml.so.1 is needed by balsa-1.2.1-1
libz.so.1 is needed by balsa-1.2.1-1
libc.so.6(GLIBC_2.0) is needed by balsa-1.2.1-1
libc.so.6(GLIBC_2.1) is needed by balsa-1.2.1-1
libc.so.6(GLIBC_2.1.3) is needed by balsa-1.2.1-1
libpthread.so.0(GLIBC_2.0) is needed by balsa-1.2.1-1
libpthread.so.0(GLIBC_2.1) is needed by balsa-1.2.1-1

Stvarno ne znam sta s time... Distra je Slack...
I love U America... Stifmaster is
here...
 
Odgovor na temu

Simke
Marko Simic
Sandfield Associates (Solution
Developer)
Novi Zeland

Član broj: 1158
Poruke: 751
*.auckland.clix.net.nz

ICQ: 71578686
Sajt: www.sandfield.co.nz


Profil

icon Re: Opt prokleti libovi !!!28.10.2001. u 20:54 - pre 240 meseci
Idi na www.rpmfind.net , ukucaj ime library koja ti treba i recice ti u kom se package-u lib nalazi. Meni je ovo pomoglo nekoliko puta.
All beer is good. Some beer is better.
 
Odgovor na temu

[es] :: Linux :: Opt prokleti libovi !!!

[ Pregleda: 4345 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.