Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Komp se gasi kada radi na 133 mhz

[es] :: Matične ploče, procesori i memorije :: Komp se gasi kada radi na 133 mhz

[ Pregleda: 2241 | Odgovora: 10 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

frontier
Ilija Stojcevic
pozarevac

Član broj: 100730
Poruke: 65
*.ms012.net.



Profil

icon Komp se gasi kada radi na 133 mhz01.06.2008. u 14:18 - pre 164 meseci
U poslednje vreme je komp poceo da se gasi. Promenio sam napajanje, doduse je bilo napajanje problematicno, ali kada sam promenio napajanje od 400w i stavio novo od 450 w problem se nastavio. Otisao sam u bios i postavio da magistrala processora radi na 100 Mhz umesto na 133 i od tad radi normalno. Dali postoji mogucnost da se popravi rad magistrale na 133 Mhz.
Konfiguracija sledeca:

Maticna ploca A7N8X-X
processor: athlon 2400 +
windows xp sp2 - gasi se i pre windowsa
graficka: nvidia Geforce 5200 fx 128 Mhz

Hteo bih da napomenem da sam otprilike 6 meseci pre problema update-ovo bios, ali sam nakraju vratio prvobitnu verziju biosa.

Hvala unapred.
 
Odgovor na temu

buljko
Ljubisa Spasic
Kladovo

Član broj: 77384
Poruke: 4624
*.kladovonet.com.



+5 Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 16:27 - pre 164 meseci
Proveri stanje coolera na procesoru, pregrevanje (u zahtevnijem rezimu, 133 FSB) moze biti uzrok gasenja racunara. Neispravnost napojnog dela za procesorsko jezgro, u krajnjem slucaju elektroliti, takodje moze uzrokovati slicne probleme.
 
Odgovor na temu

Binary Mind
11040

Moderator
Član broj: 28245
Poruke: 13289
*.adsl-a-1.sezampro.yu.



+3777 Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 16:28 - pre 164 meseci
Clearuj CMOS i probaj. Nikad se ne zna :) Ako ne upali, opet reflashuj BIOS sa zeljenom verzijom cak i ako je ista. Nakon flasha BIOS-a ne resetuj komp nego ga ugasi i opet uradi clear CMOS. Posle toga udji u BIOS i podesi parametre prema zelji. Javi rezultate... i naravno proveri stanje elektrolita kao sto rece buljko.
 
Odgovor na temu

frontier
Ilija Stojcevic
pozarevac

Član broj: 100730
Poruke: 65
*.ms012.net.



Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 21:36 - pre 164 meseci
Hvala na uputstvu, probacu, pa sta bude, ali elektrolite nemogu da ispitam ako su neispravni jer nemam ecr meter, ali cu probati ovu varijantu flash-a, ali vam nisam rekao jedan detalj, naime stanje temperature cpu u biosu je oko 70 celziusa, a u pcprobe oko 50,60 celziusa, ne znam tacno ali postoji razlika.
 
Odgovor na temu

Binary Mind
11040

Moderator
Član broj: 28245
Poruke: 13289
*.adsl-a-1.sezampro.yu.



+3777 Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 22:00 - pre 164 meseci
Prvo probaj ono sto sam rekao za BIOS u prethodnom postu, a ako stanje ostane nepromenjeno skini CPU hladnjak ocisti staru termalnu pastu i prasinu a posle nanesi novu ako imas. Temepratura proca je je prevelika osim ako senzori ne lazu. Ja se iskreno nadam da ce biti reseno flashom BIOS-a po PS-u kako sam naveo
 
Odgovor na temu

frontier
Ilija Stojcevic
pozarevac

Član broj: 100730
Poruke: 65
*.ms012.net.



Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 22:58 - pre 164 meseci
Probao sam fleshovanjem biosa, ali ne vredi, zatim sam menjao kuler, ali mi je drugi kuler jos gori pa se onda gasi i na 100 Mhz, ali izgleda mi da imam ostecenje veze na ploci, ali ne znam dali to moze da se lemi jer je vrlo tanka veza, ja cu sutra da skinem plocu i da probam sa multimetrom da je ispitam ako je to uopste moguce.
 
Odgovor na temu

buljko
Ljubisa Spasic
Kladovo

Član broj: 77384
Poruke: 4624
*.kladovonet.com.



+5 Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 23:02 - pre 164 meseci
Citat:
frontier: ...izgleda mi da imam ostecenje veze na ploci...


Jesi li ga sad' "zaradio" skidajuci cooler?
 
Odgovor na temu

JOJO847

Član broj: 14162
Poruke: 6623
*.adsl.net.t-com.hr.



+10 Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 23:05 - pre 164 meseci
Nesto ti se tu cudno desava.

Prvo, to jest CPU iz starije generacije koji su se malko vise grijali ali 70C je svakako previse a i 60 je svejedno dosta. Odradi korektno ciscenje hladnjaka s kojime je prije radilo i izmjenu/nanosenje paste izmedju hladnjaka i cpu-a. Posmatraj malo vizuelno i zvucno kako mu radi ventilator, dali on nije zaribao.
Nadalje, zadnjih dana su temperature visoke...dali je inace po ljeti s tim kompom bilo problema?

 
Odgovor na temu

frontier
Ilija Stojcevic
pozarevac

Član broj: 100730
Poruke: 65
*.ms012.net.



Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 23:05 - pre 164 meseci
Mislis dali sam sad ostetio, ne, verovatno mi je prosli put omako srafciger kada sam skidao kuler. Sta da se radi, i to nekad mora da se desi hehe.
 
Odgovor na temu

frontier
Ilija Stojcevic
pozarevac

Član broj: 100730
Poruke: 65
*.ms012.net.



Profil

icon Re: Komp se gasi kada radi na 133 mhz01.06.2008. u 23:09 - pre 164 meseci
Kuler jeste malo bucan ali ne preterano, nisam pre imao problema cak i sa onim zestokim temperaturama koje su bile inece je kod mene u sobi temperatura malo visa jer nemam klimu ali mi je zato kuciste uvek otvoreno, ako nista drugo neka radi na 1800+ ko ga ****,by the way kuler radi na 2000 obrtaja, to se nije poremetilo
 
Odgovor na temu

frontier
Ilija Stojcevic
pozarevac

Član broj: 100730
Poruke: 65
*.ms012.net.



Profil

icon Re: Komp se gasi kada radi na 133 mhz05.06.2008. u 16:53 - pre 164 meseci
Pozdrav, slucajno sam resio problem. Rasturio sam ceo kom, izvadio maticnu plocu i poceo detaljno ispitivanje dodavanjem kartica, jednu po jednu,e sad, moguce je da se resetovao zbog lose veze glavnog kabla napajanja koji se povezuje na plocu, a moze da bude i to sto sam juce isprobavao program hirens boot cd koji je stvarno dobar i nisam skoro naleteo na program koji objedinjuje toliko stvari kao sto je to hirens boot cd v9.5, i slucajno startovao program bios cracker iz hirens paketa, u svakom slucaju hvala na pomoci, doduse flashovanjem biosa jesam resio jedan stari problem a to je sto kada udjem u bios pojavljivalo bi mi se sve normalno ali je ona crta koja odvaja levi i desni deo ekrana bila prekinuta na jedno mesto, fleshovanjem biosa sam to resio, a sto se tice veze koju sam mislio da sam je slucajno prekinuo srafcigerom, ona nije izgleda prekinuta. Da proverio sam pomocu multimetra ona cetiri tranzistora, i oni su mi malo sumljivi jer su isti, a kada ih ispitujem na diodu ispada da su dva ispravna (oko 17 -50) a dva neispravna (oko 2000). By the way vise se ne gasi, a radi na 133 Mhz. U svakom slucaju hvala na pomoci.
 
Odgovor na temu

[es] :: Matične ploče, procesori i memorije :: Komp se gasi kada radi na 133 mhz

[ Pregleda: 2241 | Odgovora: 10 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.