Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Problemi sa netMod - om

[es] :: Fiksna telefonija :: Problemi sa netMod - om

[ Pregleda: 1855 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

bobiris
Slobodan Blagojevic
Čuvanje dece (četvoro malih) kod
kuće.
Sabac

Član broj: 2956
Poruke: 181
*.verat.net



Profil

icon Problemi sa netMod - om16.10.2003. u 22:05 - pre 208 meseci
Pozdrav,

Od skora sam nabavio netMod i ISDN liniju, pa bih zamolio za malo objasnjena, jer ne kapiram sve bas najbolje:

- kada treba da sija lampica "link", a kada ne? Kod mene malo sija, malo ne sija, i sta znaci kada sija, a sta kada ne?

- Treba li lampica "USB" stalno da treperi, ili treba samo da sija? Kod mene uglavnom treperi.

- Kada se konektujem preko SMIN-a, veza uglavnom "puca" cim je uspostavljena. To je, cini mi se, od kada sam ukljucio 128K. Preko "fiksnog" VeratNeta se to ne dogadja.

- Veoma cesto treba 10-tak i vise puta da probam da se konektujem pre nego sto uspostavim vezu (to vazi i za SMIN i za "fiksnog" Verata). "Pada" mi stalno na verifikaciji Username-a (Err. 691). Tako nekoliko puta, i onda "prodje".

- Moze li neko da mi pojasni kako treba konfigurisati netMod preko njegovog managera? Sta treba ukljuciti, a sta ne. Podrzavaju li nasi provajderi "Band of deemand" i sta to tacno znaci? Kod mene je cekirano "Fixed MultiLink 128K". Znaci li to da stalno trosim duplo vreme, bez obzira na protok?

Eh, kada bi neko bio ljubazan da mi malo pomogne...
Boban (otac šestoro dece).
 
Odgovor na temu

[es] :: Fiksna telefonija :: Problemi sa netMod - om

[ Pregleda: 1855 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.