Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Kako Forward Portove na Mikrotiku

[es] :: Wireless :: Mikrotik :: Kako Forward Portove na Mikrotiku

[ Pregleda: 4326 | Odgovora: 19 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Kako Forward Portove na Mikrotiku30.03.2007. u 20:24 - pre 176 meseci
Igrao bi jednu igru ali trebam da Forward Portove kako bi mogao Igrati.
Kako da to napravim?
 
Odgovor na temu

broker

Član broj: 2415
Poruke: 8514
91.150.117.*



+10 Profil

icon Re: Kako Forward Portove na Mikrotiku30.03.2007. u 21:36 - pre 176 meseci
Upotrabi DST NAT

 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku31.03.2007. u 10:35 - pre 176 meseci
Di to da nađem i kako da podesim,ako možeš mi objasniti -nemoj me slati na manual jer se tamo ništa nemogu snači.
Hvala!
 
Odgovor na temu

broker

Član broj: 2415
Poruke: 8514
91.150.117.*



+10 Profil

icon Re: Kako Forward Portove na Mikrotiku01.04.2007. u 07:45 - pre 176 meseci
Ne pada mi na pamet da citam manual umesto tebe :)
Tma je to sve lepo objasnjeno, i to sa primerima.
 
Odgovor na temu

sdurut
Mašinbravar

Član broj: 76787
Poruke: 609



+52 Profil

icon Re: Kako Forward Portove na Mikrotiku01.04.2007. u 11:15 - pre 176 meseci
Evo ti jedan primer kako da uradis DST nat za pop3

/ip firewall nat
add chain=dstnat in-interface=pptpin1 dst-address=<tvoja public ip> protocol=tcp dst-port=110 \
action=dst-nat to-addresses=192.168.20.252 to-ports=110 comment="POP3" disabled=no

 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku01.04.2007. u 11:44 - pre 176 meseci
Šta je to pop3 i dali ja trebam isto tako upisati?
 
Odgovor na temu

time

Član broj: 41765
Poruke: 973
*.mediaworksit.net.



+2 Profil

icon Re: Kako Forward Portove na Mikrotiku01.04.2007. u 12:44 - pre 176 meseci
pa koji ce ti mikrotik kad veze blage nemas ni osnovne stvari:(
 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku01.04.2007. u 13:03 - pre 176 meseci
pa da naučim
 
Odgovor na temu

Kolins Balaban
Kolins Balaban
Srednja bosna

Član broj: 4847
Poruke: 1318
*.team.ba.

ICQ: 166070540


+8 Profil

icon Re: Kako Forward Portove na Mikrotiku01.04.2007. u 14:30 - pre 176 meseci
pa to sto si pitao, nema veze sa mikrotikom, nego sa poznavanjem engleskog jezika
MyCoNfa:
CPU: AMD Phenom II X4 965 3,4GHz BOX
Maticna:Asus M4A89GTD PRO
RAM: Corsair 4x2GB 1600MHz, 9-9-9-24
Grafa: Diamond ATI 5870 1GB
HDD:3xWD 320GB AAKS, stripe raid
DVD/RW:LG,SATA
SilverStone SST-ST50F 500W
CoolerMaster CM690
LG 24" 2453TQ-PF
Tastatura A4Tech X7 G800
Stakor: A4Tech X7-755FS
 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku02.04.2007. u 19:09 - pre 176 meseci
Dobro sada jel mi može tko pomoči ili čemo se ispravljati .
Želio bih igrati World of Warcraft preko Lana.
Inače se ta igra igra preko Interneta ali ja imam Privatni server koji se igra preko Lana.
Dosada sam igrao sa komšijom jer smo bili umrežani kablom a sada bih igrao sa više ljudi na našoj Wireless mreži.
Sada da bi mogli igrati trebam forward portove :8085,3443,3724.
Kako to da podesim na Mikrotiku preko Winbox-a?
Hvala na odgovoru i nemojte se uvrijediti ako ništa ne znam.

[Ovu poruku je menjao Lazocar dana 02.04.2007. u 20:36 GMT+1]
 
Odgovor na temu

Dusan Marjanovic
Consultant, SAS
Beograd

Član broj: 59
Poruke: 1290
*.eunet.yu.

Jabber: dusanm@gmail.com
ICQ: 84621598
Sajt: marjanovic.net


+6 Profil

icon Re: Kako Forward Portove na Mikrotiku02.04.2007. u 20:44 - pre 176 meseci
Ne vređamo se, taman posla, ali nemoj se ni ti uvrediti što ću te uputiti na manual :) http://www.mikrotik.com/testdocs/ros/2.9/
VMware VCP/Microsoft MCSE 2003/HP ASE
 
Odgovor na temu

broker

Član broj: 2415
Poruke: 8514
91.150.108.*



+10 Profil

icon Re: Kako Forward Portove na Mikrotiku04.04.2007. u 08:52 - pre 176 meseci
Pre svega, iskljuci nat. Nije tu opste potreban u lokalnoj mrezi, vec ti samo pravi probleme.

Gde nadje uopste Mikrotik. On trazi predznanje.
 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku04.04.2007. u 19:30 - pre 176 meseci
Ljudi zanima me samo kako da proslijedim pakete u svojoj Wireless mreži kako bi igrao igru.
Portove :8085,3443,3724 na Mikrotiku preko Winboxa ništa više.
 
Odgovor na temu

broker

Član broj: 2415
Poruke: 8514
91.150.108.*



+10 Profil

icon Re: Kako Forward Portove na Mikrotiku04.04.2007. u 22:49 - pre 176 meseci
Pa imas to sve objasnjeno u uputstvu, ima cak i primer i crtez.
 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku05.04.2007. u 18:45 - pre 176 meseci
Znaš li točan Link te stranice
 
Odgovor na temu

Dusan Marjanovic
Consultant, SAS
Beograd

Član broj: 59
Poruke: 1290
*.eunet.yu.

Jabber: dusanm@gmail.com
ICQ: 84621598
Sajt: marjanovic.net


+6 Profil

icon Re: Kako Forward Portove na Mikrotiku05.04.2007. u 19:20 - pre 176 meseci
http://wiki.mikrotik.com/wiki/Forwarding_a_port_to_an_internal_IP
http://www.mikrotik.com/testdocs/ros/2.9/ip/nat.php
VMware VCP/Microsoft MCSE 2003/HP ASE
 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku05.04.2007. u 19:29 - pre 176 meseci
Hvala ti na linkove.
Sada me zanima dali trebam ponovo napraviti takve postavke i promjeniti port jer mi treba tri porta ili da stavim od - do.

Primjer : 1. /ip firewall nat add chain=dstnat dst-address=69.69.69.69 protocol=tcp dst-port=5900 \
action=dst-nat to-addresses=192.168.1.101 to-ports=5900

2. /ip firewall nat add chain=dstnat dst-address=69.69.69.69 protocol=tcp dst-port=8085\
action=dst-nat to-addresses=192.168.1.101 to-ports=8085


ili /ip firewall nat add chain=dstnat dst-address=69.69.69.69 protocol=tcp dst-port=0-9000 \
action=dst-nat to-addresses=192.168.1.101 to-ports=0-9000
 
Odgovor na temu

Dusan Marjanovic
Consultant, SAS
Beograd

Član broj: 59
Poruke: 1290
*.eunet.yu.

Jabber: dusanm@gmail.com
ICQ: 84621598
Sajt: marjanovic.net


+6 Profil

icon Re: Kako Forward Portove na Mikrotiku05.04.2007. u 19:48 - pre 176 meseci
Mislim da ti je bolja ova prva varijanta, jer ti želiš samo par portova da forwarduješ.
VMware VCP/Microsoft MCSE 2003/HP ASE
 
Odgovor na temu

Lazocar
Lazo Carić

Član broj: 87626
Poruke: 53
*.cmu.carnet.hr.



Profil

icon Re: Kako Forward Portove na Mikrotiku05.04.2007. u 20:27 - pre 176 meseci
Dusane hvala na pomoči!
 
Odgovor na temu

the_tosic

Član broj: 37314
Poruke: 381
195.252.105.*



+128 Profil

icon Re: Kako Forward Portove na Mikrotiku16.01.2008. u 12:49 - pre 166 meseci
Sta da radim kada mi je public adresa dinamicka??
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: Kako Forward Portove na Mikrotiku

[ Pregleda: 4326 | Odgovora: 19 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.