Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

MikroTik RouterBoard 112 poludeh!!!

[es] :: Wireless :: Mikrotik :: MikroTik RouterBoard 112 poludeh!!!

[ Pregleda: 2380 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Bravo2004

Član broj: 25158
Poruke: 20
195.252.78.*



Profil

icon MikroTik RouterBoard 112 poludeh!!!25.10.2006. u 20:52 - pre 167 meseci
Imam mrezu sa desetak korisnika i MikroTik RouterBOARD 112. Svi imaju solidnu opremu (Planet AP4033 i 19db antene vecinom). Pre desetak dana mi je stradalo napajanje koje sam dobio uz njega (18v 0.8a) i stavio sam drugo slicne snage. Radilo je jos par dana ok, ali od pre 2-3 dana poceli su problemi. Korisnik najblizi anteni, kao i onaj na 3km imaju izuzetnu jacinu signala, ali oni udaljeni imaju uzasan ping!? Danas sam stavio napajanje od AT racunara, ima 12v, ali 9A i ne verujem da ona kartica moze toliko da povuce, ali stvar je potpuno ista. Menjao sam kanale, nema nikoga u blizini sa AP-om, a i imam sektor antenu horizontalne polarizacije jer u okolini radi jedan provajder na vertikalnoj, ali napominjem ne hvatam jos njegov signal.
Mislim da je problem u napajanju, ali ne razumem zasto udaljenim korisnicima onda ne opada kvalitet signala vec je samo ping extra veliki? I unutar kompjutera u mrezi je veliki ping i otezan protok (sa lokalnog ftp-a).
Da li je neko upucen u ovu tematiku ili je imao slican problem? Unapred hvala!!!
 
Odgovor na temu

[es] :: Wireless :: Mikrotik :: MikroTik RouterBoard 112 poludeh!!!

[ Pregleda: 2380 | Odgovora: 0 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.