Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Početnički problem

[es] :: Linux mreže :: Početnički problem

[ Pregleda: 2989 | Odgovora: 2 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

vlada13
Student
Dobanovci

Član broj: 877
Poruke: 356
*.ptt.yu

ICQ: 101388726
Sajt: www.dobanovci.com


Profil

icon Početnički problem26.02.2003. u 15:29 - pre 226 meseci
U RED HATu 7.2 mi nađe moj modem (externi ACER 56k), podesim ga i on vrti provajdera.
Kada pokrenem IE kaže da nema konekciju sa serverom.
ps: Kada pokrenem kppp kaže da ne može da nađe modem u dev/modem
Šta treba da se odradi da bi proradio?
:-))
 
Odgovor na temu

2weird4u

Član broj: 7345
Poruke: 134
*.ptt.yu

Sajt: www.madtrance.vze.com


Profil

icon Re: Početnički problem26.04.2003. u 20:08 - pre 224 meseci
Citat:

Kada pokrenem IE kaže da nema konekciju sa serverom

Sta ti je ovo IE

Mozda simbolicki link ka /dev/modem nije napravljen, proveri to!

Koristi rp3 za konektovanje na Internet!

Kucaj u shell-u
$whereis rp3

onda ga startuj, kada vidis putanju

I'm just to weird for you ;)
 
Odgovor na temu

AelTHeGriN
Zagreb

Član broj: 7779
Poruke: 198
*.cmu.carnet.hr

ICQ: 176911387
Sajt: pyplayground.shyper.com


Profil

icon Re: Početnički problem27.04.2003. u 00:40 - pre 224 meseci
Citat:
vlada13:
Kada pokrenem IE kaže da nema konekciju sa serverom.


IE??? Ne znam ja gdje si ti to????
Za /dev/modem, pogledaj simbolicki link kako je vec receno...
Isto, pogledaj firewall, mozda si ga krivo konfigurirao.


Ja sam fabrička greška generacije...
 
Odgovor na temu

[es] :: Linux mreže :: Početnički problem

[ Pregleda: 2989 | Odgovora: 2 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.