Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

OvisLink WL-5460AP...problem oko IP adrese ???

[es] :: Wireless :: OvisLink WL-5460AP...problem oko IP adrese ???
(Zaključana tema (lock), by tox master)

[ Pregleda: 9011 | Odgovora: 17 ] > FB > Twit

Postavi temu

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

eol
apatin

Član broj: 24887
Poruke: 13
*.apalink.co.yu.



Profil

icon OvisLink WL-5460AP...problem oko IP adrese ???15.07.2006. u 19:31 - pre 187 meseci
Imam OvisLink WL-5460AP...
Ukljucio sam DHCP...
Sada vise ne mogu da pristupim AP-u preko 192.168.100.252 u browseru, a nemam pojma koja je druga adresa ( verovatno je stara promenjena )
Jel mogu nekako da nadjem adresu....ili da je iscitam u nekom programu...ili da je promenim
Hvala
 
0

tarla

Član broj: 15527
Poruke: 1648



+42 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???15.07.2006. u 20:26 - pre 187 meseci
pingaj broadcast pa pogledaj u arp ko je odgovorio..

Code:

ping 192.168.100.255
arp -a


Ako ovo ne upali pogledaj sa nekim network skenerima


 
0

LoG
Novi Sad

Član broj: 13204
Poruke: 2
*.NS-BCL81.WLAN.panline.net.



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???15.07.2006. u 20:27 - pre 187 meseci
Mozes da ga resetujes, na "reset" sa zadnje strane, i vratice ti default adresu.
 
0

eol
apatin

Član broj: 24887
Poruke: 13
*.apalink.co.yu.



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???15.07.2006. u 20:58 - pre 187 meseci
Reseno....hvala
Treba drzati reset 10-ak sekundi i vrati se default adresa
 
0

SomiKnight
Milorad Jelic
Beograd, Borca

Član broj: 15829
Poruke: 185
194.106.186.*



+1 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???16.07.2006. u 09:05 - pre 187 meseci
Ovaj programcic nadje ap sa realtekovim chipsetom i pokaze ti njegov ip:

http://www.cipis.net/ovislink/5460AP/RTLAPConf.exe
 
0

broker

Član broj: 2415
Poruke: 8514
212.62.59.*



+11 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???16.07.2006. u 16:09 - pre 187 meseci
Zanimljiv alatic, samo sto mi je nasao samo dva uredjaja, oba Ovislink WL5460 iako u mrezi ima mnogo vise uredjaja sa Realtek cipsetom, najvise Ovislik WL1120AP.
 
0

tarla

Član broj: 15527
Poruke: 1648



+42 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???16.07.2006. u 22:50 - pre 187 meseci
^^^ I kod mene isto. Nije ni 10% uredjaja pokazao.


 
0

cicko
Mechanical engineer - freelancer
Vršac

Član broj: 7902
Poruke: 46
82.208.225.*

Sajt: www.echbergmanutech.dk


+2 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???19.07.2006. u 21:41 - pre 187 meseci
Iskljuci firewall

"Sva iskušenja, sva ispaštanja i sve patnje u životu mogu se meriti snagom i dužinom
nesanica koje ih prate." Ivo Andrić
 
0

SupermenX
Novi Sad

Član broj: 11114
Poruke: 62
217.24.27.*



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???19.07.2006. u 22:55 - pre 187 meseci
Meni se nesto zaglupio ovaj AP,
ne pomaze reset, svetli samo lampica power i lan, a ona crvena se ne upaljuje.

Pre toga sam ga resetovao, i radilo je, ali posle sledeceg reseta nije islo dalje (dal sam dugo drzao reset?).
I gasim ga, i palim a nista se ne desava, nece da se startuje tj zasvetli crvea lampica.

Help!
Deus ex machina
 
0

warlord
Banjaluka,RS

Član broj: 5382
Poruke: 329
*.teol.net.



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???20.07.2006. u 01:05 - pre 187 meseci
Citat:
SupermenX: Meni se nesto zaglupio ovaj AP,
ne pomaze reset, svetli samo lampica power i lan, a ona crvena se ne upaljuje.

Pre toga sam ga resetovao, i radilo je, ali posle sledeceg reseta nije islo dalje (dal sam dugo drzao reset?).
I gasim ga, i palim a nista se ne desava, nece da se startuje tj zasvetli crvea lampica.

Help!


Ovakvo ponasanje sam vidio kod par 1120-ki. Posto sam bio u mogucnosti da par njih unutar garantnog roka vratim maticnoj firmi (ovislink) rekli su mi da je otisao flash i da se pogubila MAC adresa uredjaja. Nakon toga smo flashovali par uredjaja sami i dosli su sebi. Mozda to ne vazi za 5460, ali mislim da je ista stvar, posto je i kod njega upisan MAC u flash uredjaja (flashovali smo par komada kod kojih nije uspjela promjena firmwarea).
www.blwireless.net
Bezicna mreza Banjaluke
 
0

SupermenX
Novi Sad

Član broj: 11114
Poruke: 62
213.244.220.*



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???20.07.2006. u 09:50 - pre 187 meseci
a kako sad da mu ubacim novi firmware ako mu ne mogu pristupiti?
Deus ex machina
 
0

warlord
Banjaluka,RS

Član broj: 5382
Poruke: 329
*.teol.net.



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???20.07.2006. u 09:53 - pre 187 meseci
Citat:
SupermenX: a kako sad da mu ubacim novi firmware ako mu ne mogu pristupiti?


Mi smo to radili skidanjem flasha i programiranjem preko programatora. Komplikovana procedura, al nismo imali izbora.
www.blwireless.net
Bezicna mreza Banjaluke
 
0

tarla

Član broj: 15527
Poruke: 1648



+42 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???20.07.2006. u 20:00 - pre 187 meseci
da dopunim kolegu da je tu jos potreban ispravan uredjaj iz koga se iscita flash. i taj sadrzaj se ubaci u tvoj flash tj u pokvareni uredjaj. naravno gubi se garancija na oba uredjaja. ali ako ne skontaju...


 
0

aston^

Član broj: 103003
Poruke: 2
*.tippnet.co.yu.



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???28.07.2006. u 13:35 - pre 186 meseci
Citat:
SupermenX: Meni se nesto zaglupio ovaj AP,
ne pomaze reset, svetli samo lampica power i lan, a ona crvena se ne upaljuje.

Pre toga sam ga resetovao, i radilo je, ali posle sledeceg reseta nije islo dalje (dal sam dugo drzao reset?).
I gasim ga, i palim a nista se ne desava, nece da se startuje tj zasvetli crvea lampica.

Help!

Takodje isti problem, ima li neko resenje bez otvaranja AP-a ?
Hvala!
 
0

gazdamitke
ni na Nebu ni na Zemlji

Član broj: 88172
Poruke: 235
*.041net.co.yu.



+1 Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???02.08.2006. u 03:45 - pre 186 meseci
na 5460 drzis 10sec reset dugme(prikljuci ga na lan,pre toga) i kad se upali iz komand promta ga uflesuj sa tftp komandom,komand promt mora biti u navaden u folder gde je flesh fajl ili ako ti je lakshe iskopiraj fajl u documenst and setiin...videces kad otvorish komand...a imash i uputsvo mislim ovde http://www.aprouter.com.br

 
0

aston^

Član broj: 103003
Poruke: 2
*.tippnet.co.yu.



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???04.08.2006. u 14:36 - pre 186 meseci
Hvala!
Nije pomoglo, AP ne odgovara na ping ni na jednoj IP adresi, vratio sam ga nazad dobavljacu posto je jos pod garancijom.
Video sam ovde na forumu da su jos neki imali slican problem, zanima me kako su oni to resili?!?
Status LED se uopste ne pali, power i lan LED rade. Problem nije nastao posle flesovanja nego posle normalnog reseta AP-a.
 
0

mikiyus
Auckland

Član broj: 22788
Poruke: 91
217.24.26.*



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???06.08.2006. u 06:24 - pre 186 meseci
Pogledaj
http://www.elitesecurity.org/p1126557
Pozdrav
 
0

mikich_blaz
miki blazevski
tehnicki inzinjer,overnet
makedonija

Član broj: 164445
Poruke: 5
79.125.191.*



Profil

icon Re: OvisLink WL-5460AP...problem oko IP adrese ???29.11.2007. u 22:57 - pre 170 meseci
downloadiraj The Dude,skenira svi uregjai koi su u tvoju mrezu i daje nihovu IP
link:http://www.mikrotik.com/download/dude-install-3.0beta6.exe
 
0

[es] :: Wireless :: OvisLink WL-5460AP...problem oko IP adrese ???
(Zaključana tema (lock), by tox master)

[ Pregleda: 9011 | Odgovora: 17 ] > FB > Twit

Postavi temu

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.