Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Ne radi Matsonic MS8137C+

[es] :: Matične ploče, procesori i memorije :: Ne radi Matsonic MS8137C+
(Zaključana tema (lock), by Miroslav Cvejić)

[ Pregleda: 6169 | Odgovora: 4 ] > FB > Twit

Postavi temu

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

JECHAM
Odrzavanje visokog napona
Smederevo

Član broj: 13031
Poruke: 736
213.244.197.*



+8 Profil

icon Ne radi Matsonic MS8137C+14.01.2006. u 21:51 - pre 190 meseci

MS8137C+ v2.o Athlon XP2200+, 256Mb/266,maxtor80Gb,GF4MX440

Prilikom ukljucenja lampica napajanja stalno blinka 2-3 puta u sekundi i cuje ce cistemski zvucnik jednom u 2 sekunde.posle drzanja tastera za uklucenje komp se gasi ali lampica i dalje blinka 2-3 puta u sekundi.
Memorija je ispravna ,proverio sam u mom racunaru.
Da li neko zna do cega je problemi posto u uputstvu od ploce nema objasnjenja?
Commo Compact 23
četvorokraki mešni ventil sa motorom i priručnom elektronikom
 
0

JOJO847

Član broj: 14162
Poruke: 6623
*.adsl.net.t-com.hr.



+10 Profil

icon Re: Ne radi Matsonic MS8137C+15.01.2006. u 10:05 - pre 190 meseci
ako se komp gasi to malko podsjeća na napajanje.Bilo bi zgodno ako bi imao od koga za posuditi da probaš. za bipanje vidi ovo:
http://www.computerhope.com/beep.htm

[Ovu poruku je menjao JOJO847 dana 15.01.2006. u 11:06 GMT+1]

 
0

gmilan
Ruma

Član broj: 42509
Poruke: 48
*.neobee.net.

Sajt: www.topsecurity.cjb.net


Profil

icon Re: Ne radi Matsonic MS8137C+15.01.2006. u 22:39 - pre 190 meseci
Ako memorija odgovara na toj ploci (mozda i ne odgovara) Vidi da nije problem do graficke karte. Ako vec pisti racunar, ploca i procesor rade, problem je ili do grafike ili memorije.
 
0

JECHAM
Odrzavanje visokog napona
Smederevo

Član broj: 13031
Poruke: 736
213.244.197.*



+8 Profil

icon Re: Ne radi Matsonic MS8137C+31.01.2006. u 21:47 - pre 190 meseci
Prvo da napomenem da sam pregledao ovu gore sstranu i nisam nasao
to sto mi treba
Posle vadjenja batetije i stavljanja jumpera za magistralu na
100MH kompjuter radi normalno.

Memoriju sam probao na mom racunaru i radila je dva dana bez
nekih problema(nisam koristio ni jedan test program)sa gledanjem
satelitske i normalnog rada,naravno morao sam da spustim brzinu
memorije na 133(imam kingston256/400 2kom).

Napajanje je ispravno - proveravao sam napone multimetrom.

E sad, kad dignem memoriju na 133(u biosu) ponovo svira tj. nece
da se ukljuci pa opet clear CMOS.
Kad dignem samo procesor na 133 hoce da radi.

Commo Compact 23
četvorokraki mešni ventil sa motorom i priručnom elektronikom
 
0

vogonjelc

Član broj: 36730
Poruke: 119
*.crnagora.net.



Profil

icon Re: Ne radi Matsonic MS8137C+14.02.2006. u 10:40 - pre 189 meseci
Standardni problem na 8137c+ ploci proveri da li ti je ukljucen T1 parametar. Kod mene je pravila probleme kada nasviram na 133 mhz takt i ukljucim t1. onda se ukljuci racunar i blinka power led. Nemoj forsirati takt memorije i to je to. Memorija koja je bila u Matsonicu (KingMax 433ddr) sasvim lepo radi u mojoj novoj ploči.
 
0

[es] :: Matične ploče, procesori i memorije :: Ne radi Matsonic MS8137C+
(Zaključana tema (lock), by Miroslav Cvejić)

[ Pregleda: 6169 | Odgovora: 4 ] > FB > Twit

Postavi temu

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.