Srodne teme
Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

Potreban OpenGL 1.3 ili jaci!!!

[es] :: Windows drajveri :: Potreban OpenGL 1.3 ili jaci!!!

[ Pregleda: 2795 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

funste
Stefan Mijailovic
Beograd

Član broj: 74345
Poruke: 7
*.adsl.sezampro.yu.



Profil

icon Potreban OpenGL 1.3 ili jaci!!!15.12.2005. u 18:11 - pre 204 meseci
Imam GF6600, nove drajvere uz nju!!Igrao sam sve novije igrice lagano dok nisam instalirao Riddick-a. Prilikom pokretanja igrice komp mi je izbacio por. Need OpenGL 1.3 or Higher!!Sta da radim???
Hvala svima unapred!!!
 
Odgovor na temu

makarie

Član broj: 64555
Poruke: 1
87.250.99.*



Profil

icon Re: Potreban OpenGL 1.3 ili jaci!!!22.12.2005. u 16:39 - pre 204 meseci
pozdrav
instaliraj RivaTuner v2.0 RC 15.8 pokreni ga i u opcijama za forceware detected
klikni na customize zatim na opengl pa na compability a zatim na opengl version
izaberi 1.5 zatim ok i to je to. zatim pokusaj igru kod mene je proradila
 
Odgovor na temu

[es] :: Windows drajveri :: Potreban OpenGL 1.3 ili jaci!!!

[ Pregleda: 2795 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Srodne teme
Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.