Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

SuSE 9.3 PRO + Lucent WinModem 56K v9.0

[es] :: Linux mreže :: SuSE 9.3 PRO + Lucent WinModem 56K v9.0

[ Pregleda: 3080 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

Yu Raider
Ivan Djordjevic
Bg

Član broj: 40731
Poruke: 273
62.108.101.*



+2 Profil

icon SuSE 9.3 PRO + Lucent WinModem 56K v9.015.07.2005. u 20:18 - pre 200 meseci
Instalirao sam SuSE 9.3 PRO i on mi je automatski pronasao drajver za modem (doduse nije Lucent nego Agere ali valjda je to to posto pise "former Lucent").
Podesio mi ga je kao "dev/ttyLT0", medjutim kada KInernet posalje ATM i ostale stringove za inicializaciju, pise "modem not responding". U cemu je problem???
U SuSE 9.0 mi je modem radio super...
SLIder.
 
Odgovor na temu

Chency G.
NS

Član broj: 27867
Poruke: 155
*.neobee.net.



Profil

icon Re: SuSE 9.3 PRO + Lucent WinModem 56K v9.027.07.2005. u 09:26 - pre 200 meseci
Ne znam da li je ovo pitanje još aktuelno ali ja sam uspeo da se konektujem na net sa Lucent/Agere modemom na Suse-u 9.3.Siguran sam da na instalacionom DVD-u(ili CD-u)ima sve što je potrebno za Agere.
Probaj da pod Kmenu/System/Yast/Network Devices/Modem proveriš da li je modem pravilno konfigurisan?
U gornjoj polovini (Modems to configure..) bi trebao da je prepoznao AgereSystem(former Lucent),obeleži ga,zatim klikni na Configure.Dalje bi trebalo da ti je sve jasno...eventualno obeleži Stupid Mode...podesi parametre tvog provajdera...
Kada se ubrzo završi konfigurisanje trebao bi u donjoj polovini da dobiješ Already Configured Devices:Agere System(former Lucent Microelectronic)LT WinModem
Configured as modem0 with provider NEOBEE(u mom slučaju)
 
Odgovor na temu

[es] :: Linux mreže :: SuSE 9.3 PRO + Lucent WinModem 56K v9.0

[ Pregleda: 3080 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.