Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

[XP] instalirani drajveri za integrisanu zvucnu a tona nema

[es] :: Windows drajveri :: [XP] instalirani drajveri za integrisanu zvucnu a tona nema

[ Pregleda: 3198 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

dekica

Član broj: 35358
Poruke: 18
*.dynamic.xdsl-line.inode.at.



Profil

icon [XP] instalirani drajveri za integrisanu zvucnu a tona nema06.12.2008. u 14:59 - pre 1965 dana i 2h

Sveza instalacija Win XP Pro SP3 na AMD Athlon™ 64 processor 3200, maticna ploca MSI K8T Neo-FSR (MS-6702), VIA K8T800 Chipset i integrisana zvucna RealTek ALC655 - instalirani svi drajveri (najsveziji i za zvucnu) i nema zvuka iako je instalacija prosla bez problema (kablovi ok, zvucnici ok, u device menageru stoji zvucna, audio servis pokrenut, u biosu je ukljucena itd.).
Sve je onako kako bi trebalo da bude, znaci nema niti jedne greske, SAMO sto zvuka nema pa nema, sta bi moglo biti?

http://global.msi.eu/index.php...&cat2_no=171&cat3_no=7
http://download1.msi.com.tw/fi...ds/dvr_exe/Realtek_AC97_MB.zip

 
Odgovor na temu

sasa022

Član broj: 15151
Poruke: 3943



Profil

icon Re: [XP] instalirani drajveri za integrisanu zvucnu a tona nema07.12.2008. u 01:47 - pre 1964 dana i 15h
Pokreni neki Live Linux CD pa proveri da li zvuk funkcionise....

Ako radi promeni drajvere u Windows-u.
 
Odgovor na temu

[es] :: Windows drajveri :: [XP] instalirani drajveri za integrisanu zvucnu a tona nema

[ Pregleda: 3198 | Odgovora: 1 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.