Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.

MODEM - LJUDI POMAGAJTE

[es] :: Ostali hardver :: MODEM - LJUDI POMAGAJTE

[ Pregleda: 4058 | Odgovora: 4 ] > FB > Twit

Postavi temu Odgovori

Autor

Pretraga teme: Traži
Markiranje Štampanje RSS

zeljkod
Matrix Planet

Član broj: 3254
Poruke: 82
*.teol.net



Profil

icon MODEM - LJUDI POMAGAJTE16.02.2003. u 22:37 - pre 226 meseci
Imam interni lucentov modem postavljen na 5 PCI u MB MSI 6566e Max i nikako da ga pokrene. Stalno mi javlja gresku: Error 633: port je vec otvoren, mada mi ni jedan program nije startovan, koji trazi konekciju. Modem se nalazi na COM3, IRQ20 (shto mi je malo cudno), mada ni na IRQ5 i IRQ9 nije radio

Pre dva dana kupio sam MSI plocu i nikako nisam pokrenuo modem. Na ranijoj ploci Abit VH6II radio je bez problema. Probao sam ga i na Asus-ovoj ploci TUSL2-C i tu je shljakao bez ikakvih problema

Koristim Win XP Pro. Probao sam da ga pokrenem i na W2K nije uspelo, e jedino ne znam za Win 98

ZED
 
Odgovor na temu

puky
Novi Sad

Član broj: 4227
Poruke: 53
*.my-trion.net.



Profil

icon Re: MODEM - LJUDI POMAGAJTE16.02.2003. u 22:54 - pre 226 meseci
Idi u BIOS i iskljuci COM2.
Startuje Win i u Device Manageru iskljuci COM2.
Resetuj komp i onda probaj da namestis modem.
 
Odgovor na temu

avax
vladimir georgijev
TUZLA

Član broj: 10092
Poruke: 4
*.as54.tz.bih.net.ba.



Profil

icon Re: MODEM - LJUDI POMAGAJTE03.05.2003. u 03:10 - pre 224 meseci
ako nemaš odgovarajuće drajvere i ne pokušavaj vrati se na win 98 ili prodaj modem pa uzmi neki koji ima drajvere za XP
 
Odgovor na temu

bekias
pariz

Član broj: 1353
Poruke: 688
*.w81-53.abo.wanadoo.fr



Profil

icon Re: MODEM - LJUDI POMAGAJTE03.05.2003. u 11:28 - pre 224 meseci
Zdravo
Ja sam imao pre problema sa modemom slicno kao i ti .Pokusaj da zamenis mesto na PCI to se najcesce desava zameni sa drugom plocom mesta nekad je samo to dovoljno da proradi
POZDRAV IZ PARIZA
-----------------------------------
 
Odgovor na temu

force_m

Član broj: 10174
Poruke: 29
*.ptt.yu



Profil

icon Re: MODEM - LJUDI POMAGAJTE03.05.2003. u 16:06 - pre 224 meseci
problem se javlja na svim windowsima... tako da nishta necesh dobiti instaliranjem win98. problem je u driveru koji se isporuchuje uz lucent modeme, i NIKAKO ne moze da se natera da radi sa novijim MSI plochama (npr. na KT3 Ultra ARU radi, a na KT3 Ultra-2 ne radi). reshenje je promena drivera na koji sam sluchajno nabasao na nekom disku sa kolekcijom drivera... i koliko sam do sada video samo sa njim radi na MSI plochama.
 
Odgovor na temu

Veliki Strumf
Adacom inzinjering
Belgrade

Član broj: 9064
Poruke: 8
217.26.67.*

Jabber: marsal_2@yahoo.com


Profil

icon Re: MODEM - LJUDI POMAGAJTE07.05.2003. u 16:01 - pre 223 meseci
Mozda ce ti pomoci adresa

www.modem-drivers.com/


i slazem se, prekontrolisi BIOS, kod racunara nema da nece da radi vec samo da ne moze, to znaci da je greska ili u stelovanju ili u drajveru, ako si siguran da modem radi naravno.


Puno pozdrava
Zivi se od danas do sutra a prezivljava iz sata u sat
 
Odgovor na temu

[es] :: Ostali hardver :: MODEM - LJUDI POMAGAJTE

[ Pregleda: 4058 | Odgovora: 4 ] > FB > Twit

Postavi temu Odgovori

Navigacija
Lista poslednjih: 16, 32, 64, 128 poruka.